PCHOME.RO

Collapse

Humax 5400 IRCI Defekt

Collapse
X
Collapse
Currently active users viewing this thread: 1 (0 members and 1 guests)
  • Filter
  • Time
  • Show
Clear All
new posts

    Humax 5400 IRCI Defekt

    Am un humax 5400 fara Z si nu stiu ce ar putea fii defekt .
    Precizez ca nu se m-ai aprinde nici un led pe fata.Am cautat peste tot si nu am gasit nimic concret care sa ma ajute. Pe alimentator am facut citeva masuratori iar tensinea de iesire pe alimentare par sa fie bune cu diferente de+-1v.Mentionez ca la pornire pe intrerupatorul din spate clipesc doua leduri darnu ramin aprinse.Sa fie placa de bazš defecta s-au alimentatorul.Rog pe toti meseriasi acestui forum daca ma poate cineva ajuta.Schema de alimentare o am dar tot nu reusesc sai vin de hac.iar la deconectarea mufei de alimentare de pe placa se aude un piuit continu pe alimentator.

    Multumesc aticipat; varoby

    #2
    problema ta nu se poate rezolva prin sfaturi, doar la fatza locului. uita-te la sursa daca are condensatori umflati si schimba-i. poate sa fie din cauza asta si atunci intra protectia in functiune. asta ar fi o solutie. in rest, doar daca vad receptorul, sa incerc cu alta sursa pe el care garantez ca e buna. daca nu pleaca cu acea sursa, adio procesor. trebuie schimbata placa de baza.

    Comment


      #3
      sau ai incarcat ceva softuri dubioase de pe net in el? mai bine spune ce ai facut cu el inainte de a-l defecta.

      Comment


        #4
        @varoby

        Trimite un fisier SETTINGS GOl in el pe serial cu Formula V3 ...

        Si vezi dupa ...

        Comment


          #5
          Originally posted by ovex
          @varoby

          Trimite un fisier SETTINGS GOl in el pe serial cu Formula V3 ...

          Si vezi dupa ...
          Vezi man @OVEX ca acu se vede ca esti suflet bun , ai promis ca nu mai ajuti pe nimeni (pe sec. DTH ) , dar nu te lasa inima sa nu sari in ajutor Asta dovedeste ca ai caracter .

          Cu respect
          SUNT CURIOS http://antivirus.itbox.ro/

          Comment


            #6
            @spirit

            Numai pe Receptoare mai intru si pe RDI-Romana ... atat. Am stat 24 de ore si m-am gandit.

            Sa traiesti,

            Comment


              #7
              Multumesc @OVEX,totul este ok .

              Comment



              Working...
              X