PCHOME.RO

Collapse

Ajutor ProgDVB!!

Collapse
X
Collapse
Currently active users viewing this thread: 1 (0 members and 1 guests)
  • Filter
  • Time
  • Show
Clear All
new posts

    Ajutor ProgDVB!!

    Am instalat o versiune mai noua de "nvidia", iar acum cand deschid progDVB-ul, imi apar patratelele plimbandu-se pe tot ecranul.
    Am mai citit undeva pe forum de cineva care a patit la fel, dar nu mai gasesc topicul respectiv.
    Va rog daca poate cineva sa ma ajute sa scap de necaz
    P.S.
    Intel Pentium 4, 2,4G, 512 DDR, windows XP, Gforce 4, ProgDVB v 4.31.2 etc.
    2 x 1,2m/offset+offset 0,85 si de 0,6m; ProLink/USB+SS2+SS2/USB; Strong 4400 cu Via+Irdeto1.06; Humax F1 FTA; 2 x Hyundai Digitv.
    TOTUL se plateste !

    #2
    Salut !

    http://www.********.com/f2/viewtopic.php?t=9287

    Bafta,
    zumeo

    Comment


      #3
      Multumesc mult "zumeo_z"!
      M-ai indatora foarte mult daca mi-ai putea spune mai amanuntit cum se face toata operatiunea, pentru ca pare mai complicat(cel putin pentru mine).
      Multumesc anticipat
      2 x 1,2m/offset+offset 0,85 si de 0,6m; ProLink/USB+SS2+SS2/USB; Strong 4400 cu Via+Irdeto1.06; Humax F1 FTA; 2 x Hyundai Digitv.
      TOTUL se plateste !

      Comment


        #4
        Am executat patch-ul in fisierul "Filtre" din progDvb, mi-a confirmat ca s-a executat cu scces, dar patratelele zboara in continuare.
        Cel putin acum stiu care este cauza(a inceput sa-mi scrie in josul paginii
        ca zboara patratica ca sa-mi aminteasca sa actualizez playerul Elecard de la "moonlight").
        Daca as fi gasit pe forum explicatia sau rezolvarea, cum se intampla de obicei, n-as mai fi plictisit pe nimeni cu intrebari.
        M-am alarmat putin pentru ca este sambata si nu-mi trebuiau tocmai acum patratele zburatoare.
        Scuzati-ma de deranj si daca se poate totusi sa-mi spuneti, cine stie, de ce n-au disparut patratelele(patch-ul avertizeaza ca trebuie rulat doar o singura data)
        Multumesc pentru intelegere! Mai ales lui "stailus"!
        2 x 1,2m/offset+offset 0,85 si de 0,6m; ProLink/USB+SS2+SS2/USB; Strong 4400 cu Via+Irdeto1.06; Humax F1 FTA; 2 x Hyundai Digitv.
        TOTUL se plateste !

        Comment


          #5
          Nu ai rulat patchul unde trebuie. Probabil ca ai instalat progdvb in mai multe locuri.

          tre sa vezi care e locatia din care se incarca filtru elecard si in directorul ala sa pui patch, sau inregistreaza acum dupa patch codecul elecard si tre sa fie OK.


          P.S. Acum sper ca nu intrebi CUM INREGISTREZ FILTRUL .

          Si ca as nu mai scriu o data iti dau o adresa. www.skystar2.go.ro/howto este acolo ceva despre construirea si inregistrarea filtrelor.


          STAILUS. BALAURUL CU SAPTE CAPETE )

          Comment


            #6
            Multumesc
            S-a rezolvat
            Am scapat de patratele si am mai invatat un pic!
            Multumesc inca o data si trebuie sa inteleaga toat lumea ca nu strigi dupa ajutor decat cand nu mai ai alta solutie.
            Cel putin asa am crezut eu.
            Tote cele bune si weekend placut la toata "familia"!
            2 x 1,2m/offset+offset 0,85 si de 0,6m; ProLink/USB+SS2+SS2/USB; Strong 4400 cu Via+Irdeto1.06; Humax F1 FTA; 2 x Hyundai Digitv.
            TOTUL se plateste !

            Comment


              #7
              multumim Don'Fanel si tie la fel

              Comment



              Working...
              X