PCHOME.RO

Collapse

PROBLEME CU SS1

Collapse
X
Collapse
Currently active users viewing this thread: 1 (0 members and 1 guests)
  • Filter
  • Time
  • Show
Clear All
new posts

    PROBLEME CU SS1

    SALVE!
    Am constatat cu stupoare ca nu mai pot prinde nimic in banda de 11 GHZ cu SS1 rev. 1.3.
    Incercat pe Astra, W2, HB, W1.
    Pe unele frecvente am ceva semnal, dar calitatea e 0.
    Cind am pornit pc-ul am trecut de citeva ori de la programe din 12 ghz in programe din 11ghz si a mers citeva zeci de secunde, apoi iar ZERO calitate.
    Pe W2 nu-mi intra nici cele cu SR-uri mici din 12ghz (ex: 12680 V 3000 TVR Cultural).
    Ce-i de facut?
    E placa, LNB-ul? Nu am posibilitate acum sa testez cu un receiver, dar va voi anunta cind gasesc unul.

    Cu respect,
    dolby.
    For a better world!

    #2
    REVIN.
    Nu e de vina LNB-ul.
    Am testat cu un receptor si totul e OK.
    Deci este placa, probabil LNBP-ul. A ramas blocat semnalul de 22khz pentru banda de 12 ghz?
    Nu are nimeni nici o idee?...Bogdan2?
    Astept cu nerabdare raspunsurile voastre...
    Cu respect,
    dolby.
    For a better world!

    Comment


      #3
      dolby ai PM

      Comment


        #4
        Thanks Bogdan.
        Ai PM.
        Cu respect,
        dolby.
        For a better world!

        Comment


          #5
          aveti careva ss1 si merge cu SR-uri mici ?

          Nici la mine ss1 nu merge la SR <10.000
          Cred ca e rev. 1.6

          E cineva cu ss1 care poate receptiona Atomic, Pax, etc. ?
          SkyStar1, SkyStar2 USB Plus, Humax Digi II+, Kaon (FocusSat) & Dolce, antenă mobila 1,4m, 63E-30W + antene fixe Dolce & Focus/Digi

          Comment


            #6
            salut,

            eu am ss1 rev 1.3, si pot vedea ce spui tu!

            bye
            _____________________________________
            Dreambox 500 HD, Nokia MediaMaster 9600, Skystar2, Triax 110+Moteck SG2100, SRT DIGIBOX, Invacom 0,3db, BOOM&Focus DTH.

            Comment


              #7
              Salve.
              Am rezolvat problema
              Vechiul LNB Strong era intradevar de vina, desi cu un receptor extern mergea foarte bine. Am cumparat un MTI AP8 de 0.6 si totul e OK acum
              Merg si programe cu SR-uri de 3-4000.
              Cu respect,
              dolby.
              For a better world!

              Comment


                #8
                AM REZOLVAREA LA PROBLEMA TA

                MUTA PLACA DE PE ULTIMUL SLOT DE LA PLACA DE BAZA PE ALT SLOT SI ITI VA MERGE, ACEIASI PROBLEMA AM AVUT EU DE AM CREZUT CA AM PLACA STRICATA.

                SUCCES

                Comment


                  #9
                  Citind pe Forum am inteles ca SS1 rev.13 nu merge la SR-uri mici. Totusi prind Prima TV foarte bine dar nu se intampla acelasi lucru si cu alte programe care au SR-uri apropiate, chiar mai mari.

                  Va rog sa-mi spuneti si mie daca se poate face ceva.

                  Multumesc mult,
                  Cell1.

                  Comment



                  Working...
                  X