PCHOME.RO

Collapse

alt-dvb - filtre grafice

Collapse
X
Collapse
Currently active users viewing this thread: 1 (0 members and 1 guests)
  • Filter
  • Time
  • Show
Clear All
new posts

    alt-dvb - filtre grafice

    fratzilor io n-am prea inteles cum e cu filtrele astea grafice shi poate ma lamuriti cu cate ceva.
    Treaba e urmatoarea:
    Pana acum o saptamana aveam instalat powerdvd pentru filtrele cyberlink si acemega codecpack.
    Alt-dvb mergea foarte bine pana la schimbarea provider-ului sau pana la inchiderea si redeschiderea programului, dupa care mergea sacadat.
    Am tot schimbat filtrele intre ele [cyberlink shi elecard (cred)] dar rezultatul a fost acelashi.
    M-am gandit ca o fi ceva de la pachetul de codecuri sau de la vreun prgramel instalat.
    Am ras tot de pe calculator shi am reinstalat windows-ul, iar codecuri doar divx shi xvid.
    Acum nu stiu cu ce filtru merge ca din toata lista respectiva de optiuni, merge doar cu BasicGrapf desi am elecard instalat.
    Toata problema e ca nimic din comportarea programului nu s-a shimbat.Merge la fel.
    Acum problema mea e ca nu as mai vrea sa instalez powerdvd doar pentru filtrele grafice asa ca am descarcat de pe net un pachet de filtre (adica fisiere gen tv.WinXP V-Sonic, A-InterVideo.xgr),
    dar nu stiu ce sa fac cu ele.(trebuie instalate sau puse undeva anume ?)
    Shi o chestie ciudata.
    Atunci cand alt-dvb merge sacadat, fac o mica plimbare pe un alt satelit, deschid un canal de acolo (cu un alt program), iar la revenire in alt-dvb acesta merge perfect.
    Stiu ca suna total aiurea dar merge de fiecare data.(totusi nu e o solutie)

    XP 2000, GeForce4 MX, ss2
    V-am pupat !

    #2
    Vezi ca s-ar putea sa fie de la driverele de la skystar, eu asa am patit cind le-am schimbat. Nu merge bine Alt-ul cu driverele 4.22.

    Comment


      #3
      O.K.
      si de unde si ce iau ?
      fisierul skynet.sys e din pachetul SS2DiSEqC16
      V-am pupat !

      Comment


        #4
        chiar nimeni nimic .....?
        V-am pupat !

        Comment


          #5
          la fel am patit si eu... iar apoi am instalat ultimul driver pt. SS2
          http://www.technisat.com/en/service/...d=869&pID=1281
          HSS 1160NA + DigiTV, Humax F2-Green (FTA) / Offset 0.8m, LNB Max 0.3dB, DiSEqC H-H Motor SG2100

          Comment


            #6
            "Am ras tot de pe calculator shi am reinstalat windows-ul, iar codecuri doar divx shi xvid"

            Salutari !

            1.Nu amesteca filtrele MPEG4(divx shi xvid) cu cele MPEG2
            necesare semnalului digital(echivalent DVD)

            2."fisiere gen tv.WinXP V-Sonic, A-InterVideo.xgr"--> astea sint graphuri facute dintr-o inlantuire de filtre si foarte probabil ca sint pt. progdvb(nu merg cu ALT-DVB);cauta un pachet de filtre care sa aiba extensia .AX(nu pachetul ci filtrele )

            3.Da un search in acesta sectiune si vei gasi MULT MAI MULT
            Teach me...please !

            Comment


              #7
              Mersi pentru sfaturi dar tot nu e bine.
              Am instalat noul driver, alt-dvb merge perfect dar nu mai merge diseq-ul.
              In momentul cand suprascriu fisierul skynet.sys cu cel de la diseq si dau un restart, placa nu mai porneste.Driverul e compromis.
              Are cineva vreo idee de ce ?
              Multumesc inca o data !
              V-am pupat !

              Comment


                #8
                omule ai grija ca pentru fiecare driver in parte este facut un fisier separat
                skynet .... depinde pentru ce fel de driver ai pus...4.2.11 are un alt fisier si 4,22 are altul asa ca vezi ca scrie in readme pentru ce fel de versiune este fisierul skynet modificat... verifica si rezolvi problema ..
                daca ai nevoie de sknet pentru 4.2.11 spune si da un mail unde sa-l trimit
                Bye

                Comment



                Working...
                X