PCHOME.RO

Collapse

nu mai merge!!

Collapse
X
Collapse
Currently active users viewing this thread: 1 (0 members and 1 guests)
  • Filter
  • Time
  • Show
Clear All
new posts

    nu mai merge!!

    nu mai merg programele de pe 12723 imi arata semnal 00% pe alt receivar am semnal pe frecventa asta ..........sa f***t tunerul
    VuSolo2...VU+duo. digi/upc ..si instalez antene in Dublin..
    http://www.adverts.ie/showproduct.ph...=75301&cat=500

    #2
    La mine merg toate.

    Comment


      #3
      Da un factory set si se rezolva problema
      adi.H

      Comment


        #4
        Azi am primit un telefon din Germania de la cineva care spunea ca nu ii merge al doilea tp. Am verificat astazi aici si merge.
        TM-Ant. Kovosat 1.4M, LNB MTI 0.8dB, Echostar AD-3600-IP VIACCESS, FreeCAM 2-20, Season Interface, Digisat Pro, Satlook Micro+, etc.

        Comment


          #5
          Ce legatura are faptul ca unul e in Germania ,altul in Irlanda , Cipru sau Sulina ? Semnalul e la fel .

          Se urmareste cumva sublinierea faptului că , câteva receptoare ale unui anume serviciu DTH au parasit tara?

          Are cineva un interes sa se sublinieze acest lucru ?

          Poate ar avea daca ar lucra pentru concurenta respectivului serviciu ...

          P.S.
          Am zis;n-am dat cu parul .

          Comment


            #6
            ho ma nu da-ti cu parul a fost un moment de cateva minute 2-3 cand a cazut semnalul, in jurul acelei ore semnalate de pelisor, fericitii care erau pe un program din acea frecventa au experimentat o intrerupere scurta a semnalului, nu are importanta unde e omul semnalul vine de pe aceeasi PASARE

            Comment


              #7
              sa rezolvat merge./am ntena de 1m pe motor si cam misca la vint.si am semnal cam slab oricum poate trebuie sa trec la disc de 1.1m sau chiar 1.2 da nu gasesc numai cu peste 200€
              VuSolo2...VU+duo. digi/upc ..si instalez antene in Dublin..
              http://www.adverts.ie/showproduct.ph...=75301&cat=500

              Comment


                #8
                sa va spun ce am observat eu...
                De ceva vreme imi dadea de furca (cam dupa o luna de functionare) un receiver RCS.Ba pierdea 16 programe,dadeam reset,le gasea dar le pierdea pe celelalte. iar reset si dupa cateva ore iar probleme...Am impartit printr-un spliter semnalul ca sa conectez doua receiver-e si acum aveam probleme la doua aparate Ca o paranteza spun ca inainte da a pune spliterul aveam semnal 80-82% pe antena si receiver-ul de la RCS,iar dupa ce am montat spliterul semnalul era cam 60-70% pe fiecare aparat.Satul de probleme,am schimbat LNB-ul Vector cu un Gold 0,3 db si minune! Toate problemele au disparut,indiferent de vremea de afara iar nivelul de semnal este 92-98% pe ambele aparate!
                este un fapt ca pe vreme rea apar probleme la aparatele RCS,dar singurul expus intemperiilor si capriciilor vremii este LNB-ul. Oare un LNB de o calitate mai buna nu ar rezolva problemele?
                sigpic




                „Un popor este înconjurul pe care îl face natura pentru a ajunge la şase, şapte oameni mari. Şi pentru a-i ocoli apoi” (Friedrich Nietzsche).



                .

                Comment


                  #9
                  acum este 'down'
                  Antena 1.9 Al cu actuator.
                  T90 -> 8 LNB Twin
                  Restu',sincer, nu conteaza !
                  http://img23.imageshack.us/img23/1909/myserverx.jpg
                  OSCAM-ul va distruge SHARING-ul

                  Comment



                  Working...
                  X