Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 5 of 5
  1. #1
    Member Mentor
    Join Date
    Dec 2007
    Location
    Milano sau Timisoara, nu-s sigur
    Posts
    793
    Posts Thanks / Likes

    Default CCcam cu figuri !!

    Am facut upgrade la DM800 de la Geminii 4.00 la 4.40
    Totul ok.
    Am instalat CCcam 2.0.11 si CCcam 2.11

    Am folosit acelasi CCcam config vechi care functiona fara probleme.

    Acum CCcam imi porneste foarte greu in 12-15 minute .Dupa ce porneste merge binem schimba programele ok, dar startul este teribil de greu, indiferent de versiunea folosita, 2.0.11 sau 2.11
    Un update la CCcam INfo PHP pe comp mi-a luat 221 de secunde , fata de 20-30 de secunde cat dura de obicei...

    Sunt in pana de isdei...
    Ce credeti ca este
    Merci

    Alex
    DM 800 HD . DM 500 . O oala de 0.9 m

  2. #2
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Mar 2009
    Location
    Brasov
    Posts
    343
    Posts Thanks / Likes

    Default

    La fel am patit eu un timp, verifica liniile atent. Una din ele iti face problema asta.
    Numai bine ! @ Ionut_m_bv

  3. #3
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Jan 2008
    Location
    40km NW de Bucuresti
    Posts
    496
    Posts Thanks / Likes

    Default

    Verifica daca nu a-i in server o linie C care are probleme cu dns-ul, adica iti arata asa la informatii in cccam info:
    IP/Clients : unknown
    Country: Unresolved IP
    ISP info : UNKNOWN
    Si eu am avut aceleasi probleme cu cccam-ul (update peste 150s, si pornire foarte grea), de la o linie C care avea problemele acestea. Am sters linia pentru moment, am vorbit cu peer-ul respectiv care avea probleme cu dns-ul si totul a revenit la normal.
    Scuze daca e prea tarziu, poate te ajuta cu ceva.

  4. #4
    Member Mentor
    Join Date
    Dec 2007
    Location
    Milano sau Timisoara, nu-s sigur
    Posts
    793
    Posts Thanks / Likes

    Default

    Quote Originally Posted by EXCALIBUR View Post
    Verifica daca nu a-i in server o linie C care are probleme cu dns-ul, adica iti arata asa la informatii in cccam info:
    IP/Clients : unknown
    Country: Unresolved IP
    ISP info : UNKNOWN
    Si eu am avut aceleasi probleme cu cccam-ul (update peste 150s, si pornire foarte grea), de la o linie C care avea problemele acestea. Am sters linia pentru moment, am vorbit cu peer-ul respectiv care avea probleme cu dns-ul si totul a revenit la normal.
    Scuze daca e prea tarziu, poate te ajuta cu ceva.
    Chiar am o asa linie dar nu am facut nimik, il stiu pe peer bine, e in concediu...
    o sa-l scot maine. nu sunt langa dream.
    Merci mult
    DM 800 HD . DM 500 . O oala de 0.9 m

  5. #5
    Member Mentor
    Join Date
    Jun 2008
    Location
    Timisoara
    Posts
    756
    Posts Thanks / Likes

    Red face

    se mai intampla asta daca ai prea multe lini de la 60-70 in sus porneste mai greu , incearca sa vezi daca lasi numai 30-40 lini si apoi vezi

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top