Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 2 of 2

Thread: skin (defect?)

  1. #1
    Senior Member Expert
    Join Date
    Jul 2005
    Location
    babardia
    Posts
    1,219
    Posts Thanks / Likes

    Default skin (defect?)

    am instalat un skin de pe saitul newnigma si acum nu-mi mai booteaza, da ecrane colorate cand termina de boot-at si se restarteaza. Exista vreo solutie ptr asta sau reinstall la imagine?
    buc. | parabola 1.5 | invacom 0.3 dB | dm500 | dm800 | 62E -> 30W

  2. #2
    Senior Member Expert
    Join Date
    Jul 2005
    Location
    babardia
    Posts
    1,219
    Posts Thanks / Likes

    Default

    Quote Originally Posted by freeloader View Post
    am instalat un skin de pe saitul newnigma si acum nu-mi mai booteaza, da ecrane colorate cand termina de boot-at si se restarteaza. Exista vreo solutie ptr asta sau reinstall la imagine?
    rezolvat, caz inchis, am sters directorul cu numele skinului din usr/share/enigma2/skin_name si s`a activat default-ul
    buc. | parabola 1.5 | invacom 0.3 dB | dm500 | dm800 | 62E -> 30W

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top