Incerc sa folosesc Scam 3.47 pe imagine PLI dar nu reusesc sa pornesc emulatorul din Softcam Setup ( nu apare in meniul Default Softcam). De pe serverul Pli online nu se poate instala decit o varianta mai veche, asa ca am instalat manual e1-scam_3.47.tar .
Ma intereseaza acest emu pentru ca e singurul ce stie sa deschida cele citeva canale N*S de pe Sirius. Sau se pot deschide si cu alt emu