Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 3 of 3
  1. #1
    you said "member" huh! Teacher
    Join Date
    Feb 2004
    Location
    A(n)TENA
    Posts
    377
    Posts Thanks / Likes

    Default prooblema cccam(setari)

    deci...problema e ca la 1 frecventa de pe netmed imi ia automat emu si arata ca se inverzeste I ul dar nu se vad canalele...pe celelalte frecvente intra pe modul de sharing si deschide imediat ...unde tre sa merg si sa setez sa ia numai de pe net la providerul respectiv?nu ma trimiteti la cautat ca nu am timp...si postul asta il scriu cu o saptamana intarzaiere...multumesc

  2. #2
    Silver Member Expert
    Join Date
    Jan 2008
    Location
    Oradea
    Posts
    2,539
    Posts Thanks / Likes

    Default

    Şterge din constant.cw linia cu programele respective.


  3. #3
    you said "member" huh! Teacher
    Join Date
    Feb 2004
    Location
    A(n)TENA
    Posts
    377
    Posts Thanks / Likes

    Default

    a mers...multumesc

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top