Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 2 of 2
  1. #1
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Mar 2007
    Location
    Middle East
    Posts
    19
    Posts Thanks / Likes

    Question G*box not opening ORBIT/SHOWTIME PAKAGES


    Dear experts,
    I am using Gbox server with 38 peers on my Dreambox 600 with broadband internet connection.
    While checking in GboxControlcentre, I have enough cards for packages like ORBIT(26E) / SHOWTIME(7W) say 9 nos cards each when X=9 at dist.2.
    But the channels on theses birds are not opening ( the FTA channels are working - LNB setup is OK ).
    I tried several experiments with different Gbox versions and cwshare.cfg settings but no result.
    Some times S*y i*talia channels are opening with small jerking at every minutes. on hotbird I can open the *Cyfra pakages.
    My present cwshare settings are
    I: { 03 }
    X: { 09 }
    N: { 00 01 03 3F 8000 12000 }
    W: { 01 02 02 } 0135 0199 051D 038D 0329 01FD 02C5 0261 00D1
    With this setting I have Dist:1~12cards, Dist:2~320cards & Dist:3~350cards.with number of providers~120 etc.
    Also i am using the latest ignore & indent list.
    Earlier i was using Gemini image.( that time also same problem) Now i am using Pli image.

    My card log file lines are like this
    01 --- 0100002F --- 0100 002F Orbit (26E/8W) --- (09) >>> CHANELS NOT OPENING
    02 --- 01000035 --- 0100 0035 Orbit TVMAX (26E) --- (09) >>> CHANELS NOT OPENING
    03 --- 01000036 --- 0100 0036 Orbit (26E/8W) --- (09) >>> CHANELS NOT OPENING
    .

    05 --- 01000068 --- 0100 0068 Cyfra+ (13E) --- (09)--- (09) >> this one working ok
    .
    .
    41 --- 05021110 --- 0500 021110 ART International (13E) --- (09) >> this one working ok
    .
    .
    65 --- 05030700 --- 0500 030700 JSC Sport+ (13E) --- (09) >> this one working ok
    .
    .
    75 --- 06040000 --- 0604 Nova+Sex+ARY/TVB/ABS/Showtime+ART+JSC/CTI/Bulsatcom/DSTV/TVHOME (13E/9E/5W/7W/15W/39E/68E/DVBC) --- (09) >>> CHANELS NOT OPENING
    .
    77 --- 06080000 --- 0608 Stream/ZeeTV/RTB (75E/13E/22W/100E) --- (04) >> this one working ok
    .
    84 --- 06680000 --- 0668 Orbit (26E/8W) --- (06) >> this one working ok
    .
    86 --- 09190000 --- 0919 SKY Italia (13E) --- (09) >> this works some times with jerking

    etc


    Where is the problem? Please help me to solve these problem.

  2. #2
    Platinum member Expert
    Join Date
    Jun 2004
    Location
    29°20'N 47°59'E
    Posts
    5,711
    Posts Thanks / Likes

    Default


    the only way is to verify if your peers actually have those cards, and not on gamma. how? ask ANOTHER peer who have the same source as you do and confirm if he can open up all those channels, if not.... time to iggy-bin the source.

    also try to remove your ignore lines first.
    HP-Compaq DC5000 MT 1.5GB RAM
    Debian Squeeze with Smargos
    CCcam 2.1.4

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top