Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 5 of 5
  1. #1
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Feb 2008
    Posts
    14
    Posts Thanks / Likes

    Default Problema receiver dublu Hyundai!

    Buna seara,

    Am un recever Hyundai dublu de la Digi. De 2 zile nu mai am semnal decat pe TP 12 de pe Intelsat (nivel 80% si calitate 67%), pe celelalte e 10%. Am incercat sa misc antena dar nu am obtinut decat acelasi valori pe TP12, pe celelalte nimic. Am schimbat LNB si am obtinut acelasi rezultat, am dat reset la receiver si tot nimic.

    Multumesc anticipat
    Last edited by asgardxx; 14th December 2008 at 23:26.

  2. #2
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Sep 2005
    Location
    Romania
    Posts
    340
    Posts Thanks / Likes

    Default

    Quote Originally Posted by asgardxx View Post
    Buna seara,

    Am un recever Hyundai dublu de la Digi. De 2 zile nu mai am semnal decat pe TP 12 de pe Intelsat (nivel 80% si calitate 67%), pe celelalte e 10%. Am incercat sa misc antena dar nu am obtinut decat acelasi valori pe TP12, pe celelalte nimic. Am schimbat LNB si am obtinut acelasi rezultat, am dat reset la receiver si tot nimic.

    Multumesc anticipat
    Antena dereglata,lnb-ul este pozitionat bine?

  3. #3
    Member Mentor
    RDI - Board Default Avatar

    Join Date
    Jan 2005
    Posts
    591
    Posts Thanks / Likes

    Default

    Ceva este in neregula cu astea duble . Am instalat un dec dublu si am constatat ca Lnb-ul era defect din fabrica si atunci am pus alt Lnb care la un dec simplu nu mergea de nicio culoare (tot de nou) si surpriza - merge perfect . Acum nu mai inteleg nimic , care si cum a fost defect . Si mai am o curiozitate , la un 5160 la calitate semnal cand misc de antena nu-mi arata valori intermediare 60-70 % ci ori 98% ori deloc . Ce poate insemna asta ca mi-a luat o ora sa-l pot stabiliza neavand la mine decat o cheie de 13 .

  4. #4
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Feb 2008
    Posts
    14
    Posts Thanks / Likes

    Default

    Da, pe alt receiver merge, antena e orientata ok. O sa ma duc cu decodorul la ei sa-l verifice. Multumesc pentru raspunsuri.

  5. #5
    timplar Expert
    Join Date
    Aug 2006
    Location
    Crişana
    Posts
    1,229
    Posts Thanks / Likes

    Default

    Quote Originally Posted by johnny-m View Post
    Ceva este in neregula cu astea duble . Am instalat un dec dublu si am constatat ca Lnb-ul era defect din fabrica si atunci am pus alt Lnb care la un dec simplu nu mergea de nicio culoare (tot de nou) si surpriza - merge perfect . Acum nu mai inteleg nimic , care si cum a fost defect . Si mai am o curiozitate , la un 5160 la calitate semnal cand misc de antena nu-mi arata valori intermediare 60-70 % ci ori 98% ori deloc . Ce poate insemna asta ca mi-a luat o ora sa-l pot stabiliza neavand la mine decat o cheie de 13 .
    la 5160 nu ti arata decit 10% sau 98% ,reglarea cel mai bine o faci cu altceva , iar pentru ca ai reusit sa-l stabilizezi numai cu cheia de 13 bravo....
    dm500s Vu+Zero hss1170...şî maxim şasă cai frumoşi

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top