Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 8 of 8
  1. #1
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Oct 2003
    Location
    Romania
    Posts
    48
    Posts Thanks / Likes

    Default helppppppppppppppppppppppppppppp?

    citesc forumul de ceva timp,nu am indraznit sa intru deoarece am vazut ca nu am nimic a spune, sunt prea multi baieti inteligenti care o pot face ,acum chiar am nevoie de ajutor.am venit seara de la scarbici si nu era o noutate gigi nu mergea ,ca deobicei am incercat sa dau factory set dar nimic bad signal 10%,am incercat sa misc stanga dreapta din pozitioner si nimic ....bad signal 10% acum sunt convins ca e din o setare si stiu ca vinovatul e fiul meu de 3 ani caruia ii place sa se joace cu<<< manda>>> voi ce ma sfatuiti sa fac

  2. #2
    Mi se rupe Expert
    Join Date
    Jan 1970
    Posts
    2,953
    Posts Thanks / Likes

    Default

    la ora actuala , totul se vede perfect.
    deci , ori faci un factory reset , ori i-ti reglezi antena si-i dai doua la fund la al mic

    PS. cu al mic a fost o gluma , nu-i de vina saracu , lasa-l sa miste antena cum vrea el , doar e copil.


    salute

  3. #3
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Oct 2003
    Location
    Romania
    Posts
    48
    Posts Thanks / Likes

    Default

    aia e problema ca ia-m dat factory reset de cel putin 30 ori si degeba...

  4. #4
    Remember Digitalus!! Expert
    RDI - Board Default Avatar

    Join Date
    Jan 1970
    Posts
    2,289
    Posts Thanks / Likes

    Default

    vezi daca ai semnal pe alte transpondere mai puternice! Incearca o scanare gen "All networks"

  5. #5
    Moderator Expert
    Join Date
    Jan 1970
    Location
    Austria
    Posts
    9,492
    Posts Thanks / Likes

    Default

    1. Esti sigur ca antena este orientata pe 1°W? Incearca niste canale free (bulgari).
    2. In lista de transpondere ai frecventele corecte? Incearca mai intai cu 12.643 H, acolo ai semnal mai puternic.

  6. #6
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Jul 2002
    Posts
    183
    Posts Thanks / Likes

    Default

    3.Verifica tensiunea de 14/18 V. Eu am avut o surpriza neplacuta cu asta

  7. #7
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Oct 2003
    Location
    Romania
    Posts
    48
    Posts Thanks / Likes

    Default

    multumesc la toti pt sfaturi problema era lnc

  8. #8
    Junior Member Master
    RDI - Board Default Avatar

    Join Date
    Aug 2005
    Location
    Prahova
    Posts
    71
    Posts Thanks / Likes

    Default

    problema ti-a facut-o fulgerica , anul asta a cam dat la greu,si au picat multe .
    Cu stima,
    Siviu

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top