Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 9 of 9
  1. #1
    Junior Member Master
    RDI - Board Default Avatar

    Join Date
    Dec 2004
    Location
    Constanta
    Posts
    79
    Posts Thanks / Likes

    Default probleme cu cccam pe dream 800

    Am o problema pe care o ridic celor cunoscatori: folosesc cccam 2.09 pe o imagine gemeni 3.60, primesc carduri de la parteneri, dar problema este ca nu pot sa dau mai departe. Am incercat mai multe imagini si am patit la fel. Nu este vorba de configurarea routerului sau ceva legat de cont sau porturi intrucat am un dream 7020 pe care il folosesc ca server si pe el totul este in regula.
    Multumesc.
    steaua de mare

  2. #2
    Senior Member Expert
    Join Date
    Oct 2004
    Posts
    1,139
    Posts Thanks / Likes

    Default

    folosesti celalalt dream in acelasi timp? daca da, trebui sa iti configurezi cccamul de pe 800 pe un alt port, si sa dai din router forward la portul respectiv, catre ip`ul dreamului respectiv!

  3. #3
    Junior Member Master
    RDI - Board Default Avatar

    Join Date
    Dec 2004
    Location
    Constanta
    Posts
    79
    Posts Thanks / Likes

    Default cccam pe 800

    am pus toti clentii in dream 800, am lasat porturile deschise catre 800, am eliminat dreamul 7020 si porturile aferente si tot la fel face: primeste, dar nu da.
    steaua de mare

  4. #4
    Member Mentor
    Join Date
    Dec 2004
    Location
    zona sud
    Posts
    539
    Posts Thanks / Likes

    Default

    icearca sa schimbi pass la linii si o sa mearga

  5. #5
    Senior Member Expert
    Join Date
    Oct 2004
    Posts
    1,139
    Posts Thanks / Likes

    Default

    ai pus acelasi ip care il aveai inainte pe celalalt dream?

  6. #6
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    May 2004
    Location
    Cluj
    Posts
    219
    Posts Thanks / Likes

    Default

    Exact cu problema asta m-am confruntat si eu. Buba era in CCcam.cfg, mai exact la ,,SERVER LISTEN PORT,,. Era setat pe alt port nu pe cel care era forwardat in router.

  7. #7
    Junior Member Master
    RDI - Board Default Avatar

    Join Date
    Dec 2004
    Location
    Constanta
    Posts
    79
    Posts Thanks / Likes

    Default tot nu s-a rezolvat problema

    Buna,
    Eu am incercat aproape totul si in continuare am aceeasi problema. Nu pot sa dau carduri catre parteneri.Nu stiu ce sa mai fac!
    Am folosit acelasi fisier de configurare (de pe dream7020- am schimbat calea catre fisierele /var/keys/SoftCam.Key, /var/keys/AutoRoll.Key, /var/keys/constant.cw, /var/keys/CCcam.ignore, pentru ca in 800 sunt in /usr/keys), am folosit acelasi ip, am scos 7020 din circuit, am deschis porturile spre dream 800 (adresa mac),am incercat cu alt port decat cel 12000 pe care il folosesc si tot nu reusesc sa dau carduri catre parteneri. Routerul este configurat si nu creaza probleme. Pe dream 7020 este ok.
    Poate mai are cineva ceva informatii care imi lipsesc.
    Mii de multumiri.
    steaua de mare

  8. #8
    Member Mentor
    RDI - Board Default Avatar

    Join Date
    Nov 2004
    Posts
    531
    Posts Thanks / Likes

    Default

    Aceeasi problema am avut-o si eu. Eram vazut doar ca client. Cu alt image si-a revenit, habar nu am de ce. La Newnigma2 am facut SOFTWARE AKTUALISIERUNG, dupa care nu a mai fost citit slotul, am eu impresia. La Nabilo2 si Gemini 3.60 nu am mai aktualizat, si merge pe ambele.
    Deci, si eu am avut aceasta problema citeva zile.
    Bafta

  9. #9
    Junior Member Master
    RDI - Board Default Avatar

    Join Date
    Dec 2004
    Location
    Constanta
    Posts
    79
    Posts Thanks / Likes

    Default problema cccam pe dream 800

    Eu momentan merg pe imaginea nabilo2. Am sters si pus in multiboot de cateva ori aceasta imagine (inclusiv gemeni 3.60) fara sa fac vreo inerventie si tot nu reusesc sa-i dau de capat. Am inceract toate imaginile care au aparut si care merg cu cccam. In zadar!.
    Multumesc pentru raspuns.
    steaua de mare

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top