Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 3 of 3
  1. #1
    Senior Member Expert
    Join Date
    Dec 2005
    Location
    Calan
    Posts
    1,237
    Posts Thanks / Likes

    Default Channel is not running

    Oare din ce cauza da receptorul Digi acest mesaj?

  2. #2
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Oct 2007
    Location
    hargitai fenyves erdo :)
    Posts
    226
    Posts Thanks / Likes

    Default

    Quote Originally Posted by Major View Post
    Oare din ce cauza da receptorul Digi acest mesaj?
    salut am avut si eu aceasi problema si nu odata de mai multe ori am crezut ca conserva sa stricat dar am re scanat si merge din nou cred ca fac niste teste cei de la digi cam asta ar fi explicatia .nu te deranja nu numai la tine se intampla .
    hunorel

  3. #3
    Junior Member Friend
    Join Date
    Feb 2008
    Location
    PRAHOVA
    Posts
    41
    Posts Thanks / Likes

    Default

    Salutare! Nu sunt teste!Semnalul de la satelit e de vina!Daca antena nu este suficient de mare si foarte bine reglata...uneori semnalul scade total !Cand revine se intampla urmatorul fenomen:de cele mai multe ori acest receptor performant ...dealtfel ...nu mai recunoaste frecventa!Adica pe Realitatea in loc de 12687 apare 12643 de exemplu!...egal eroare!Solutia este o revenire la setarile initiale sau o rescanare a frecventei sarite!Nu-i grav!
    MARELE..MOGUL

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top