Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 5 of 5
  1. #1
    Member Teacher
    Join Date
    Oct 2003
    Location
    Göteborg
    Posts
    246
    Posts Thanks / Likes

    Default A mai avut cineva probleme de genu asta?

    salut la totzi!
    am un DM 7020si si i-mi face figuri
    la mutarea de pe un satelit pe altul
    pe frecventele cu polaritate VERTICALA
    (motorul nu pleaca pe satelitul respectiv)
    la fel este si daca vreau sa scanez satelitii manual
    nu pot misca motorul daca aleg o frecventza cu polaritate VERTICALA
    la frecventele cu polaritate H (ORIZONTALA) NU am
    nici o problema.
    a mai avut cineva asemenea probleme? daca DA
    va rog mult sa postatzi cum se poate remedia problema
    (orice sfat este bine venit
    va multumesc si astept replicile voastre!

  2. #2
    Târnacopist Expert
    Join Date
    Dec 2005
    Location
    /home/satwien/
    Posts
    6,001
    Posts Thanks / Likes

    Default

    Inainte de a iesi "la aer" incearca sa pui din nou fisierul satellites.xml. Detalii gasesti aici: http://rdi-board.com/showthread.php?t=62765

  3. #3
    Member Teacher
    Join Date
    Oct 2003
    Location
    Göteborg
    Posts
    246
    Posts Thanks / Likes

    Default

    va multumesc mult pentru reply!
    o sa cumpar alt lnb simbata dimineata si o sa-l schimb.
    satellite xml a lui zipper il am si l-am pus de nu stiu cite ori.
    incaodata va multumesc pentru reply

  4. #4
    Moderator Expert
    Join Date
    Jul 2006
    Location
    blowfish me....
    Posts
    2,474
    Posts Thanks / Likes

    Default

    vezi ca pe dm 7020 este update la satelites.xml de azi:P)

  5. #5
    Member Teacher
    Join Date
    Oct 2003
    Location
    Göteborg
    Posts
    246
    Posts Thanks / Likes

    Default

    va multumesc la totzi pentru reply la postul meu!
    motorul este defect!
    am cumparat alt LNB dar degeaba
    apoi am mers la cineva si am incercat pe motorul lui(tot un
    stab HH)
    merge fara probleme
    inca odata mersi mult!

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top