Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 5 of 5
  1. #1
    Junior Member Teacher
    Join Date
    Apr 2006
    Location
    Pakistan, sui
    Posts
    154
    Posts Thanks / Likes

    Default Tps freq 10873 using Viaccess1


    Tps freq 10873 using Viaccess1

    All Tps channels in Hotbird freq. 10873 actually are in Viaccess1: that's AU
    GEO SHAAN SE


  2. #2
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Jun 2006
    Posts
    29
    Posts Thanks / Likes

    Default

    Hello, I got TF1, EUROSPORT, FRANCE 2, 3, 4, 5 and ABSAT working but TPS STAR, AND TPS CINEMA, TPS FAMILY and other with Multivision is not working why

  3. #3
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Jan 2008
    Posts
    6
    Posts Thanks / Likes

    Default

    Quote Originally Posted by saad3000 View Post
    Hello, I got TF1, EUROSPORT, FRANCE 2, 3, 4, 5 and ABSAT working but TPS STAR, AND TPS CINEMA, TPS FAMILY and other with Multivision is not working why


    same at me.......
    it works for 2 minutes, then goes away for 8 minutes and then is back again for 2 minutes....and so on........

  4. #4
    Junior Member Teacher
    Join Date
    Apr 2006
    Location
    Pakistan, sui
    Posts
    154
    Posts Thanks / Likes

    Default

    Quote Originally Posted by saad3000 View Post
    Hello, I got TF1, EUROSPORT, FRANCE 2, 3, 4, 5 and ABSAT working but TPS STAR, AND TPS CINEMA, TPS FAMILY and other with Multivision is not working why
    if u have a problem with TPS AU because of tp 10873 is on Via 2.3 here is the solution:
    enter viaccess section in ur box and delete key 08 in TPS provider 007C00 and then stop on any channel on 10873 and u will have AU ok.
    after that Re-enter Via Key 08 in 007C00 again
    GEO SHAAN SE


  5. #5
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Jan 2008
    Posts
    6
    Posts Thanks / Likes

    Default


    Quote Originally Posted by durmuhammad View Post
    if u have a problem with TPS AU because of tp 10873 is on Via 2.3 here is the solution:
    enter viaccess section in ur box and delete key 08 in TPS provider 007C00 and then stop on any channel on 10873 and u will have AU ok.
    after that Re-enter Via Key 08 in 007C00 again

    i did that, deleted this key --- index08 af aa 50 ac bb d8 26 3b, then switched to France 4 (from 10873) and it's already for 10 minutes i'm waiting, but channel didn't start workig......

    now i entered that key, 10873 is back, but no 11662 again.....

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top