Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 2 of 2
  1. #1
    Junior Member Teacher
    Join Date
    Feb 2004
    Location
    Tara indienilor
    Posts
    297
    Posts Thanks / Likes

    Default probleme globo 7010CR

    Ziua buna!
    Am montat o antena cu 2 lnb-uri, unu pe hotbird iar celalalt pe sirius. Doua lnb-uri cu opt iesiri si opt diseqC (versiunea 2.0 scrie pe ele, sunt de la tehnicB). La capatul celalat al firului, am receptoare Globo 7010CR.
    Problema este ca nu merg disecurile calumea, cand merg cand nu merg, dar 98% din timp nu merg deloc, in sensul ca merge doar lnb-ul care il pun pe diseqC la intrarea A, cea secundara nu merge.
    Cam care ar fii solutia.
    Va multumesc.
    1.8m, 0.3 invacom, Humax 5400, dm100, dm500, dm 800, 42E-30W, ccam 2.1.3.

  2. #2
    Senior Member Expert
    Join Date
    Feb 2007
    Location
    Prahova
    Posts
    1,162
    Posts Thanks / Likes

    Default

    aceasta problema am intalnito la un opticum 4000a ( aveam diseq 2X1 ) si s-a rezolvat cu o schimbare de soft .

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top