Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 3 of 3
  1. #1
    Junior Member Master
    RDI - Board Default Avatar

    Join Date
    Aug 2007
    Posts
    54
    Posts Thanks / Likes

    Exclamation coolsat 4000 si 5000,6000


    Stie cineva care este problema cu bin 149 la coolsat4000sau ce se intampla ca se opreste boxa...si porneste aiurea....se mai confrunta cineva cu problema astaVa rog lasa-ti Thread-ul asta numai pentru tipul acesta de recevere..""Cu mult respect pentru intelegerea administratorilor...""

  2. #2
    alb3rto
    Guest
    RDI - Board Default Avatar

    Default

    Quote Originally Posted by george0951 View Post
    Stie cineva care este problema cu bin 149 la coolsat4000sau ce se intampla ca se opreste boxa...si porneste aiurea....se mai confrunta cineva cu problema astaVa rog lasa-ti Thread-ul asta numai pentru tipul acesta de recevere..""Cu mult respect pentru intelegerea administratorilor...""
    Pune autorol off si introduci cheile manual sau incearca un bin mai vechi.
    Se pare ca 145 functioneaza.

  3. #3
    Junior Member Master
    RDI - Board Default Avatar

    Join Date
    Aug 2007
    Posts
    54
    Posts Thanks / Likes

    Thumbs up


    multumesc chiar am gasit pe un sit explicatia..cu 145...si acum l-am pus in boxa si deocamdata este ok...dar cu autorol on....sa vedem cum se comporta...multumesc pentru interventie....

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top