Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 2 of 2
  1. #1
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Oct 2007
    Posts
    2
    Posts Thanks / Likes

    Default Ayuda por favor, cuesta mucho salir la imagen


    Buenas a todos. Tengo un problema con mi deco, es un AXIL 730 combo y todo funcionava correctamente hasta ayer, pues le cuesta mucho cuando cambias de canal que salga la imagense queda en negro la pantalla con el mensage de codificar y com mucha suerte al cabo de un buen rato sale la imagen, pero eso no es lo peor pues hay canales que no consigo ver.

    Por favor, si algien sabe como solucionarlo. Gracias.

  2. #2
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Oct 2007
    Posts
    4
    Posts Thanks / Likes

    Default


    Yo tengo un problema similar, tengo un boshmann 900st y desde hac unos dias le cuesta mucho decodificar algunos canales, sobretodo los ubicados en 10817 (a x n, f o x, ...) mientras que las taquillas van perfectamente.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top