Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 5 of 5
  1. #1
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Oct 2007
    Posts
    4
    Posts Thanks / Likes

    Default "No hay señal" ayuda por favor


    En primer lugar buenas a todos, es un placer leeros a menudo y es de agradecer a todos los que entendeis más del tema satelite que nos faciliteis a los menos diestros en la materia la andadura por este camino.

    En cuanto al tema del post, si podeis echame una mano os lo agradeceré. Resulta que tengo un boshmann 900st desde hace un par de meses, hasta ayer funcionaba perfectamente pero desde ayer por la tarde, sin apagarlo ni hacer nada raro con él, me aparecen todos los canales sin señal, y al buscarlos no encuentra ninguno. La verdad es que ando muy perdido y no se por donde pueden ir los tiros.

    Un Saludo y Gracias de antemano.

  2. #2
    Member Mentor
    RDI - Board Default Avatar

    Join Date
    May 2007
    Location
    SABE DIOS DONDE ANDO!!!
    Posts
    601
    Posts Thanks / Likes

    Default pues tiene toda la pinta de:

    Quote Originally Posted by Equiter View Post
    En primer lugar buenas a todos, es un placer leeros a menudo y es de agradecer a todos los que entendeis más del tema satelite que nos faciliteis a los menos diestros en la materia la andadura por este camino.

    En cuanto al tema del post, si podeis echame una mano os lo agradeceré. Resulta que tengo un boshmann 900st desde hace un par de meses, hasta ayer funcionaba perfectamente pero desde ayer por la tarde, sin apagarlo ni hacer nada raro con él, me aparecen todos los canales sin señal, y al buscarlos no encuentra ninguno. La verdad es que ando muy perdido y no se por donde pueden ir los tiros.

    Un Saludo y Gracias de antemano.
    que la antena se te ha mivido, si tubiste tormenta o viento, es lo mas posible, si puedes prueba otro deco a ver y si hace lo mismo es que se ha movido la entena y deberas colocarla ok de nuevo. saludos y espero que te sirva de algo.
    METALICA
    NOTHING ELSE MATTERS
    INSUPERABLE

  3. #3
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Oct 2007
    Posts
    4
    Posts Thanks / Likes

    Default

    Gracias golfo, probé otro deco y seguía igual, la antena también estaba bien puesta, al final ha resultado ser lnb que se habia muerto.

  4. #4
    Member Mentor
    RDI - Board Default Avatar

    Join Date
    May 2007
    Location
    SABE DIOS DONDE ANDO!!!
    Posts
    601
    Posts Thanks / Likes

    Thumbs up k gracias a ti por responder

    Quote Originally Posted by Equiter View Post
    Gracias golfo, probé otro deco y seguía igual, la antena también estaba bien puesta, al final ha resultado ser lnb que se habia muerto.
    me alegro que lo hayas solucinado , eso es lo importante ,un saludo amigo
    METALICA
    NOTHING ELSE MATTERS
    INSUPERABLE

  5. #5
    Ana Elisa
    Guest
    RDI - Board Default Avatar

    Default


    Quote Originally Posted by Equiter View Post
    En primer lugar buenas a todos, es un placer leeros a menudo y es de agradecer a todos los que entendeis más del tema satelite que nos faciliteis a los menos diestros en la materia la andadura por este camino.

    En cuanto al tema del post, si podeis echame una mano os lo agradeceré. Resulta que tengo un boshmann 900st desde hace un par de meses, hasta ayer funcionaba perfectamente pero desde ayer por la tarde, sin apagarlo ni hacer nada raro con él, me aparecen todos los canales sin señal, y al buscarlos no encuentra ninguno. La verdad es que ando muy perdido y no se por donde pueden ir los tiros.

    Un Saludo y Gracias de antemano.
    Prueba a ver si se te ha salido el cable de la antena, sé que suena mal, pero a mi me ha pasado un par de veces, lo vuelves a enroscar y listo

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top