Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.

Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 4 of 4
  1. #1
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Oct 2007
    Posts
    5
    Posts Thanks / Likes

    Default sigo necesitando ayuda

    ya he probado a cargarle el firm de nuevo, pero al poco tiempo me vuelve a pasar, ayer le cambié el firm y hoy ya no me vuelve a reconocer las calves, estoy desesperado!

  2. #2
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Sep 2007
    Posts
    13
    Posts Thanks / Likes

    Default

    Pues como no des mas info... dificil lo veo.
    saludos

  3. #3
    JOSDEP*TA TODOS Expert
    Join Date
    Nov 2006
    Posts
    1,058
    Posts Thanks / Likes

    Default

    Quote Originally Posted by Miguelo View Post
    ya he probado a cargarle el firm de nuevo, pero al poco tiempo me vuelve a pasar, ayer le cambié el firm y hoy ya no me vuelve a reconocer las calves, estoy desesperado!
    Vamos a ver: yo de FTE estoy pegao, pero si el firm que le has instalado es AUTO (y antiguo) te seguirá pasando lo mismo. Instálale otro firm compatible que no te haga AUTO y verás como rula.

    Saludos.


  4. #4
    Junior Member Master
    RDI - Board Default Avatar

    Join Date
    Jul 2007
    Posts
    65
    Posts Thanks / Likes

    Default

    miguelo el más estable de todos es el 39, si quieres me mandas tu correo y te lo paso saludos

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top