Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 5 of 5

Thread: Kaon 230

  1. #1
    ALAURUCO
    Guest
    RDI - Board Default Avatar

    Default Kaon 230


    buenas tardes tengo un problema con el kaon 230 pues no puedo ingresar las flores cuando en el menu oculto llego a nagarvision y le doy al boton rojo de añadir solo me crea una barra de ceros , ingreso las flores y cuando le doy a o.k no puedo crear la segunda barra que puedo hacer

    gracias

  2. #2
    Senior Member Expert
    RDI - Board Default Avatar

    Join Date
    May 2007
    Location
    ESTEC - ESA
    Posts
    1,293
    Posts Thanks / Likes

    Default

    Quote Originally Posted by ALAURUCO View Post
    buenas tardes tengo un problema con el kaon 230 pues no puedo ingresar las flores cuando en el menu oculto llego a nagarvision y le doy al boton rojo de añadir solo me crea una barra de ceros , ingreso las flores y cuando le doy a o.k no puedo crear la segunda barra que puedo hacer

    gracias
    dinos que version tienes.... del firm...

    fijate en mi firma tengo uno igual, y tengo ese firm... y todo OK



  3. #3
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Aug 2007
    Posts
    128
    Posts Thanks / Likes

    Default

    Buenas tardesss, una pregunta, alguien conoce algun firm para kaon 230 con los cuales se puedan cargar las flores del nuevo provider de Astra (4102) y las de premier graciasss

  4. #4
    JOSDEP*TA TODOS Expert
    Join Date
    Nov 2006
    Posts
    1,058
    Posts Thanks / Likes

    Post

    Quote Originally Posted by ALAURUCO View Post
    buenas tardes tengo un problema con el kaon 230 pues no puedo ingresar las flores cuando en el menu oculto llego a nagarvision y le doy al boton rojo de añadir solo me crea una barra de ceros , ingreso las flores y cuando le doy a o.k no puedo crear la segunda barra que puedo hacer

    gracias
    No. Muévete hacia abajo y ve a las líneas que ponen 41O1. Pulsando "OK" del mando las editas. Cuando cambia la flor 00 debes meterla (mitad y mitad) en 00 y 01 y cuando cambia a flor 01 editas la 10 y 11. Pulsas "menú" y ya está.

    Saludos.

    P.D.: De todas maneras sería de gran ayuda, que nos indicaras que tipo de firm tiene tu receptor, como bien ha indicado terrorman.


  5. #5
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Aug 2007
    Posts
    128
    Posts Thanks / Likes

    Default


    Quote Originally Posted by karaflan View Post
    No. Muévete hacia abajo y ve a las líneas que ponen 41O1. Pulsando "OK" del mando las editas. Cuando cambia la flor 00 debes meterla (mitad y mitad) en 00 y 01 y cuando cambia a flor 01 editas la 10 y 11. Pulsas "menú" y ya está.

    Saludos.

    P.D.: De todas maneras sería de gran ayuda, que nos indicaras que tipo de firm tiene tu receptor, como bien ha indicado terrorman.

    otra posibilidad es que sea como mi caso, que es bastante raro pero funciona de la siguiente manera. yo todas las flores sean 00 o 01 las tengo que poner en el 4101 00 y 4101 01, por mas que cree el 10 y 11 cuando pongo las 01 ahi no funcionan, no se por que, pero bue, de ultima que pruebe eso, meterlas siempre en el 4101 00 y 01, quizas le funcione, saludos a todos

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top