Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 12 of 12
  1. #1
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Mar 2006
    Posts
    41
    Posts Thanks / Likes

    Default Ajutor Alt DVB 2.2 / SS2 PCI

    Dupa un anumit timp mi se blocheaza sistemul si apare mesajul Bad Pool Caller
    Stop 0x000000C2
    (0x00000043, 0xB2000000)
    Problema nu apare decat la utilizarea Alt DVB 2.2
    Are cineva vreo idee ?

    Windows xp prof SP 2
    Geforce 6800 xt
    Asus A8V-MX

  2. #2
    Inimos din cale afara Expert
    Join Date
    Feb 2005
    Location
    in my own mind
    Posts
    10,497
    Posts Thanks / Likes

    Default

    Acest lucru am patit si eu la un moment dat. Daca ai dual core citeste pe aici un pic... http://www.rdi-board.com/showthread.php?t=38775&page=14 poate reusesti sa faci ceva ori daca nu aici... http://www.rdi-board.com/showthread.php?t=48160 sunt aproape sigur ca o sa reusesti

  3. #3
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Mar 2006
    Posts
    41
    Posts Thanks / Likes

    Default .

    din pacate problema nu s-a rezolvat...
    Merci totusi

  4. #4
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Jan 2004
    Location
    CANADA-Montreal
    Posts
    103
    Posts Thanks / Likes

    Default

    Oare nu avem acelashi XP?Eu inainte aveam MCE si nu am avut probleme,se intelegea bine cu altdvb acu a inceput de la o data pe zi si am ajuns in momentul de fata de ma lasa doar 2 min si apare ecran albastru/

  5. #5
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Jan 2004
    Location
    CANADA-Montreal
    Posts
    103
    Posts Thanks / Likes

    Default

    cred ca am gasit,am dat jos media player 11,si mere de 24 ore fara sa-mi dea eroarea inca.S-ar putea asta sa fie cauza.Mai testez

  6. #6
    Inimos din cale afara Expert
    Join Date
    Feb 2005
    Location
    in my own mind
    Posts
    10,497
    Posts Thanks / Likes

    Default

    ...media player 11 da foarte multa bataie de cap, am auzit n cazuri cand din cauza lui nu functiona Nero sau mai stiu eu ce...

  7. #7
    Gold Member Expert
    RDI - Board Default Avatar

    Join Date
    Dec 2003
    Posts
    3,123
    Posts Thanks / Likes

    Default Mai binele ...

    Mai binele-i ...dusmanul binelui ! Asa am patit si eu dupa instalarea lui Nero 7.5 ... versiunea 6.3 mrgea brici ! 7.5 plin de gherle ... desi ofera niste componente extrem de atragatoare !

  8. #8
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Mar 2006
    Posts
    41
    Posts Thanks / Likes

    Default

    Presupuneam sa fie o problema cu driverul nvidia, incerc cu o versiune mai veche.
    Din pacate mai nou am probleme si cu Prog DVB...

  9. #9
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Jan 2004
    Location
    CANADA-Montreal
    Posts
    103
    Posts Thanks / Likes

    Default

    nu e mediaplayeru,azi iar a inceput ecran albastru.

  10. #10
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Mar 2006
    Posts
    41
    Posts Thanks / Likes

    Default .

    Am gasit problema: e Vplug de vina!
    Am instalat o versiune mai veche si acu merge totul struna.

  11. #11
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Jan 2004
    Location
    CANADA-Montreal
    Posts
    103
    Posts Thanks / Likes

    Default

    da,dar eu nu am vplug am emunation.Ma dispera cred ca azi schimb windows si pun numai altdvb sa vad ce zice.Sal

  12. #12
    Inimos din cale afara Expert
    Join Date
    Feb 2005
    Location
    in my own mind
    Posts
    10,497
    Posts Thanks / Likes

    Default

    Pana la urma de la ce se da ecranu asta albastru cu bad pool caller? Mi s-au indesit problemele cu asta in timp ce utilizez AltDVB 2.2...De unde vine acest lucru? La inceput am dat bifa pe "use one CPU" insa nu a fost de ajuns. Are zile cand merge nonstop si alteori intra direct in colaps.
    Oamenii se nasc si mor, fara ca macar sa aibe idee unde se afla cu adevarat si care e sensul existentei.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top