Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 4 of 4
  1. #1
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Jan 2006
    Posts
    156
    Posts Thanks / Likes

    Angry Gata? ... S-a terminat???

    Stimati Domni,
    De ieri constat cu surprindere ca AltDVB-ul meu ... nu mai "vede" nimic din grila de programe TPS si Multivision...se vedeau timp de 15-20 de minute dupa care incepea sa se vada din ce in ce mai greu (fotograma dupa fotograma) dupa care ... pauza si mult negru...
    Am un SkyStar 2 TV si mergea sub ALT-DVB 2 iar "cheile" le procuram de la site-urile http://www.dvbsoft.eu/ si http://www.cwshare.org/
    Acum observ ca in loc de "clasicele" v_TPS.DB vPlug1.5.9.0, v_TPS.AU , BIN , AUC ... s-a introdus un fisier unic numit servispak-rar-amz, care mie observ ca nu-mi foloseste la nimic...cel putin pina ieri inca mergea intrerupt si dupa exact 19-20 de minute imaginea "ingheta" ... si cam asta era tot ... restartam si ... la fel. Azi gata...nimic...negru absolut! Stie cineva ceva de aceasta problema, sau daca este numai problema mea sau daca se mai intimpla si la altii? Mii de multumiri celor care-mi vor da un sfat competent.
    Cu respect,
    James.

  2. #2
    Junior Member Teacher
    Join Date
    Oct 2006
    Posts
    163
    Posts Thanks / Likes

    Default

    Mere perfect si TPS si D+ astazi..la ora 18.14 si mai ales ca pe D+ isi face autoupdate.

    Offset AL Grundig 0.85, LNB Echolite 0.3 db, HH SG2100, SkyStar 2, Focus.

  3. #3
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Jan 2006
    Posts
    156
    Posts Thanks / Likes

    Thumbs down ...

    ...multumesc mult...de mare ajutor...

  4. #4
    Gold Member Expert
    RDI - Board Default Avatar

    Join Date
    Sep 2005
    Location
    Tr. Severin
    Posts
    3,273
    Posts Thanks / Likes

    Default

    1. Tu ai ceva probleme la PC/AltDVB/filtre grafice .Normal pe TPS ar fi fost sa mearga contiuu ( cu autoupdate ) pina il opresti .
    2.vPlug :http://www3.tranexp.com:2000/Transla...dvbskystar.com
    3.http://upload.dvhk.pl/content.php?id=76108 key
    4.Update tps.bin si eventual D+ : http://upload.dvhk.pl/index.php

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top