Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 2 of 2
  1. #1
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Mar 2007
    Posts
    1
    Posts Thanks / Likes

    Default Duda En Un Lemon 020s


    Hola buenas os escribo a ver si alguien me puede solucionar una incidencia que tengo en un decodificador lemon 020s, el problema es que se me producen cortes que duran aproximadamente 1 segundo y luego ya vuelve la señal. esto me ocurre aproximadamente cada 5 minutos, alguien sabe a que puede ser debido?
    Un saludo y gracias de antemano.
    Enhorabuena por el foro.

  2. #2
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Apr 2007
    Posts
    10
    Posts Thanks / Likes

    Default


    Quote Originally Posted by lvillar83 View Post
    Hola buenas os escribo a ver si alguien me puede solucionar una incidencia que tengo en un decodificador lemon 020s, el problema es que se me producen cortes que duran aproximadamente 1 segundo y luego ya vuelve la señal. esto me ocurre aproximadamente cada 5 minutos, alguien sabe a que puede ser debido?
    Un saludo y gracias de antemano.
    Enhorabuena por el foro.
    Hola a mi me paso lo mismo una vez y se solucionó tan sencillo como resetear el decodificador, osea lo desenchufas de la red electrica , esperas unos segundos y lo vuelves a enchufar.

    Saludos espero te haya servido.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top