Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 8 of 8
  1. #1
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Feb 2007
    Posts
    5
    Posts Thanks / Likes

    Default dream box 500 tele text problems

    I own a dreambox 500 and got a g box image 2.26 and i am noticing that when i gi into text the first number of the text is not visable and i cannot change this image any help please
    Last edited by kop64; 13th February 2007 at 13:32.

  2. #2
    Moderator Expert
    Join Date
    Sep 2002
    Location
    Bucuresti
    Posts
    6,919
    Posts Thanks / Likes

    Default

    Go to "system seting" than somewere you have Tuxtxt position, or something like that. There you can modify position of the text.
    SHALOM

  3. #3
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Feb 2007
    Posts
    5
    Posts Thanks / Likes

    Default thanks

    i will have a go mate and thaqnks for your replay

  4. #4
    Banned
    RDI - Board Banned Avatar

    Join Date
    Apr 2003
    Posts
    28
    Posts Thanks / Likes

    Default

    Mainmenu > Setup > System settings > OSD Settings > TuxText position

  5. #5
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Feb 2007
    Posts
    5
    Posts Thanks / Likes

    Default will not work

    i have tried it but it does not work . I think with the image i got that of g box 2,26 this feature does not work and cannot f=change this image due to c*** S*****

  6. #6
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Feb 2007
    Posts
    5
    Posts Thanks / Likes

    Default problem solved

    with all your help I managed to solve the problem thanks to all

  7. #7
    Banned
    RDI - Board Banned Avatar

    Join Date
    Apr 2003
    Posts
    28
    Posts Thanks / Likes

    Default

    Try again , doesn`t count if you have or not CS .
    Mainmenu > Setup > System settings > OSD Settings > TuxText position

    After setting the margins press green (Save)

  8. #8
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Feb 2007
    Posts
    5
    Posts Thanks / Likes

    Post thanks *********

    thanks n*********

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top