Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 4 of 4
  1. #1
    Junior Member Teacher
    Join Date
    Mar 2005
    Location
    In everybody's heart
    Posts
    227
    Posts Thanks / Likes

    Default VIA hash failed vplug problem


    vplug is giving info "VIA hash failed update your key file"

    Can anybody tell me what is wrong?
    Good things comes to those who wait.

  2. #2
    Junior Member Teacher
    Join Date
    Mar 2005
    Location
    In everybody's heart
    Posts
    227
    Posts Thanks / Likes

    Default

    Nobody can answer this?
    Good things comes to those who wait.

  3. #3
    Moderator Expert
    Join Date
    Jan 2006
    Location
    Africa-Kenya-Nbi
    Posts
    3,108
    Posts Thanks / Likes

    Default

    Quote Originally Posted by wiseguy4u View Post
    Nobody can answer this?
    could you be using a via motherboard, as compared to intell.
    just a sugestion after having failed with via on the satstar2

  4. #4
    Junior Member Teacher
    Join Date
    Mar 2005
    Location
    In everybody's heart
    Posts
    227
    Posts Thanks / Likes

    Default


    No I am using INTEL motherboard.
    Good things comes to those who wait.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top