Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 4 of 4
  1. #1
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    May 2004
    Location
    K.S.A (SRI LANKA)
    Posts
    286
    Posts Thanks / Likes

    Unhappy TPS.BIN file not work ProgDVB


    using 1.4 plug TPS.BIN file not work ProgDVB...what is the Prob.

    what time need change pc

  2. #2
    Junior Member Teacher
    Join Date
    Nov 2006
    Posts
    472
    Posts Thanks / Likes

    Default

    NO Try to use 1.2 Plugin

  3. #3
    Member Mentor
    Join Date
    Jul 2004
    Location
    pakistan
    Posts
    532
    Posts Thanks / Likes

    Default

    use v.plug 1.41 it works perfect and download new softcam.vkeys.db.vkey.sid
    latest from mach1 when new binfile out hope it will solve ur problem here is link
    http://www.mach1.ws/showthread.php?p=180632#post180632

  4. #4
    Platinum member Expert
    Join Date
    Jun 2004
    Location
    29°20'N 47°59'E
    Posts
    5,711
    Posts Thanks / Likes

    Default


    sometimes, you have to adjust your system clock to GMT to coincide with the ones in the TPS.bin
    HP-Compaq DC5000 MT 1.5GB RAM
    Debian Squeeze with Smargos
    CCcam 2.1.4

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top