Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 12 of 12
  1. #1
    - Teacher
    RDI - Board Default Avatar

    Join Date
    Mar 2006
    Location
    Posturi modificate genetic...?
    Posts
    114
    Posts Thanks / Likes

    Default O noua problema la Digi (HSS-1160)

    Pe unele canale, dupa cateva minute (sau secunde), imaginea se "agata"pt o secunda, dupa care se decaleaza sonorul de imagine.
    Daca las mai mult pe canalul respectiv, decalajul devine si mai mare . Mut pe alt canal si inapoi, si totul revine in sincron (imaginea cu sonorul).
    Dupa care povestea se repeta, binenteles.
    Repet, se intampla doar pe unele canale, si nu in totdeauna.


    Este din soft (v 1.24), este de la conserva mea?
    A mai observat cineva fenomenul?

  2. #2
    MuSic & So mucH MoRe! Expert
    Join Date
    Aug 2003
    Location
    Svishtov
    Posts
    2,793
    Posts Thanks / Likes

    Default

    Fenomenul este bine cunoscut iar cauza este semnalul la limita pe Hyunday. Solutii : Antena mai mare ori mai bine reglata.
    DVB-S:
    Offset Emme Esse (Alu.) 1.25
    Offset Emme Esse (Alu.) 1.15
    Prime focus (Alu) 1.50m, 1.90m
    Offset 1.50m Fe, Triax TDS 1.10m, Visiosat BIG-BISAT, TechniSat SATMAN 85cm, Gibertini OP100L, etc
    Offset 35.cm (Camping), Triax BSKYB (72x58 cm), etc
    DM 800 HD V2, DM 500 V2, DM 800 HD, Amiko X-Finder, GigaBlue 800 HD, Sab Sky 4800 Mini Hd,
    Abo: Focussat, Dolce, HD+, TivuSat, Freesat, etc.
    DVB-T:
    TechniSat MultyMedia TS 1, Televes DAT HD, DIGIALITY OUTDOOR ANTENNA, etc

  3. #3
    - Teacher
    RDI - Board Default Avatar

    Join Date
    Mar 2006
    Location
    Posturi modificate genetic...?
    Posts
    114
    Posts Thanks / Likes

    Default

    Quote Originally Posted by the the
    Fenomenul este bine cunoscut iar cauza este semnalul la limita pe Hyunday. Solutii : Antena mai mare ori mai bine reglata.
    merci pt. raspuns. Folosesc echipamentul oficial oferit de Digi. Montat si reglat de un "instalator autorizat" ... la "semnalul maxim ce se poate scoate".. ca sa-l citez pe instator.

    O sa ma uit si la nivelul semnalului data viitoare cand se intampla fenomenul.
    Daca asta e cauza, atunci ai dreptate, nu e o problema noua, ci vechea problema cu semnalul slab si oscilant oferit de Digi.

  4. #4
    Membrana Expert
    Join Date
    Aug 2005
    Location
    Tomis Nord
    Posts
    1,604
    Posts Thanks / Likes

    Default

    Acum cand vad postul tau, m-am convins ca este problema de soft.
    Acelasi fenomen il am si eu pe care l-am semnalat cu ceva timp in urma.
    Nu se pune problema de semnal (80-98%).
    PostPosted: Mon Aug 28, 2006 4:16 pm Post subject: Softul sau conserva ?
    De ceva timp cand pornesc HSS1160 am blocaje ale imaginii si sunetului exat ca si cand n-as avea semnal (cam 30min dupa ce o pornesc dupa care merge bine).
    Initial n-am dat importanta, am crezut ca ploua la Bucuresti dar ieri am verificat in paralel si alta conserva care merge perfect si cu o antena mai mica.
    Diferenta este ca la cea care merge nu am bagat ultima varianta de soft.
    Sa fie problema de la soft sau conserva e pe duca ?
    _________________
    Cred ca fenomenul apare la mai multi dar nu-l observa.Oricum este suparator.
    @Dominus poate ca ar trebui sa schimbi titlul topicului ca sa-l observe mai bine specialistii si sa rezolve problema.
    spersanutiiamulttimpsacitesticanuamsemnatura

  5. #5
    Moderator Expert
    Join Date
    Nov 2004
    Location
    BUZAU
    Posts
    6,106
    Posts Thanks / Likes

    Default

    E clar un bug de soft...si la mine se intampla uneori...
    Bugul asta il avea si ProgDVBul intr-o versiune mai veche...
    Ofset-uri 1,6Al/1.6Fe/1,4Fe, 2&HH , SkyStar2;
    Optibox Spider HD
    HSS-7160NA (DigiTV)
    90E - 34,5V

  6. #6
    - Teacher
    RDI - Board Default Avatar

    Join Date
    Mar 2006
    Location
    Posturi modificate genetic...?
    Posts
    114
    Posts Thanks / Likes

    Default

    Probabil ca este un bug, sau si mai rau, poate saraca conserva nu mai poate "duce" noua versiune de soft, care a devenit un pic mai complexa cu timpul.
    Iar conserva a ramas la fel...

    Oricum, un alt lucru observat de mine, tot legat de sonor, e ca exista din start un pic de desincronizare intre imagine si sonor pe toate canalele.
    Daca va uitati mai atent, se poate observa. Mai de mult nu era nici acest fenomen. Ori digi are echipamentul supraincarcat, ori conserva e de vina.

    Ar fi interesant sa ne spuna cineva care are Humax, daca si acolo se observa acest lucru.

  7. #7
    Membrana Expert
    Join Date
    Aug 2005
    Location
    Tomis Nord
    Posts
    1,604
    Posts Thanks / Likes

    Default

    Quote Originally Posted by pytonu
    PostPosted: Mon Aug 28, 2006 4:16 pm Post subject: Softul sau conserva ?
    De ceva timp cand pornesc HSS1160 am blocaje ale imaginii si sunetului exat ca si cand n-as avea semnal (cam 30min dupa ce o pornesc dupa care merge bine).
    Initial n-am dat importanta, am crezut ca ploua la Bucuresti dar ieri am verificat in paralel si alta conserva care merge perfect si cu o antena mai mica.
    Diferenta este ca la cea care merge nu am bagat ultima varianta de soft.
    Sa fie problema de la soft sau conserva e pe duca ?
    Nu stiu ce sa mai cred. Se blocheaza si cealalta conserva cu varianta de soft anterioara de 1.24.
    spersanutiiamulttimpsacitesticanuamsemnatura

  8. #8
    Stargate FAN Teacher
    Join Date
    Apr 2006
    Location
    aproape de Cluj
    Posts
    288
    Posts Thanks / Likes

    Default

    Incercati sa va uitati la un film pe un pentium II si o sa observati aceeasi problema: putere de procesare insuficienta...

  9. #9
    Senior Member Expert
    RDI - Board Default Avatar

    Join Date
    Aug 2005
    Location
    in oras
    Posts
    1,462
    Posts Thanks / Likes

    Default

    acelasi fenomen aparea mai demult pe realitatea.asta din cauza ca folosea un sr mic.se oprea receptorul si apoi o lau de la capat
    boy2good

  10. #10
    Bagator de seama Expert
    Join Date
    Mar 2005
    Location
    Prin zona
    Posts
    2,938
    Posts Thanks / Likes

    Default

    Ce am observat azi: dupa mult timp, astazi am avut o gramada de NOTA_10 Dupa fiecare NOTA, sunetul se decala tot mai mult fata de imagine. Noroc ca maine scap de conserva

  11. #11
    Wind of change Expert
    Join Date
    Mar 2006
    Location
    Pretutindeni si nicaieri
    Posts
    1,477
    Posts Thanks / Likes

    Default

    Treci pe pateuri?

  12. #12
    Member Mentor
    Join Date
    Aug 2006
    Location
    Pitesti
    Posts
    543
    Posts Thanks / Likes

    Default

    Se pare ca si HUMAXUL are alte note sub alta adresare
    VU+SOLO SE V2,DM 800hd Triax TDS110 H-H Inverto bk ultra
    ..........95*e >>>>>>0<<<<<< 45*w..........

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Keys la HSS 1160,DIGI
    By [email protected] in forum DTH & Cable-Romania
    Replies: 8
    Last Post: 8th November 2006, 23:07
  2. o noua problema
    By XALLECS in forum DTH & Cable-Romania
    Replies: 10
    Last Post: 30th December 2005, 23:29
  3. Problema cu un 1160
    By caras2uk in forum DTH & Cable-Romania
    Replies: 6
    Last Post: 3rd August 2005, 16:03
  4. o noua defectiune a conservei 1160
    By rusudanion in forum DTH & Cable-Romania
    Replies: 6
    Last Post: 15th July 2005, 09:22
  5. Hyundai HSS 1160 NA - Nota 25 mare problema
    By satenicu in forum DTH & Cable-Romania
    Replies: 6
    Last Post: 1st April 2005, 09:42

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top