salutare...revin cu o mentionare la un post mai vechi...nu l-am mai gasit datorita lipsei search-ului..

Asadar atunci aveam prob cu un receptor cu bootstrap 4.68... care nu urca nimic pe el....

Procedura de patchuire este un pic modificata...

astfel....se ia de pe net www.strongsat.ro...sectiunea suport....SatTRans(loader) si minildrp ... urt 4.67...

se scriu aceastea...si apoi se rescrie patchul ca pana acum

Best Regards

PS: Poate este folositor cuiva !