Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 10 EUR (10%)
Donate to support this site...

Results 1 to 3 of 3
  1. #1
    SUBpedia Expert
    Join Date
    Jan 1970
    Location
    P'aci, p'acolo...
    Posts
    3,226
    Posts Thanks / Likes

    Default Startupchannel ...

    Eu de când a ieşit BH 3.x.x (de la începuturi...) nu am mai reuşit să-l fac să funcţioneze...
    Instalez Startupchannel de la ei, dar nu-mi apare nicăieri...

    Aveţi careva vreo soluţie ?

    Nu merge nici pe Solo4K, nici pe Uno4K...

    Mersi

  2. #2
    Junior Member Teacher
    Join Date
    Oct 2014
    Posts
    164
    Posts Thanks / Likes

    Default

    vu solo se v2 pe 3.0.2j functioneaza, adica sper ca vorbim de acelasi lucru .
    L-am activat astfel : intri in lista de canale> menu>set as startup service
    1°W-13°E-16°E-19.2°E

    Offset Triax (Alu.) 1.00
    Offset Multifeed Emme Esse (Alu.) 1.15
    VU+ Ultimo 4K/VU+ Solo SE V2/ VU+ Zero/ GM Triplex /Amiko Spiel/
    Digi Cablu /Focussat /SRTV

  3. #3
    SUBpedia Expert
    Join Date
    Jan 1970
    Location
    P'aci, p'acolo...
    Posts
    3,226
    Posts Thanks / Likes

    Default

    Da, exact aşa... se pare că nu merge pe ARM-uri....

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top