Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 5 of 5

Thread: Problem !

  1. #1
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Sep 2004
    Posts
    3
    Posts Thanks / Likes

    Default Problem !

    Fratilor am si eu 1 problema . Instalez AltDVB cu toate cele, adica S2emu1_075 cu dll in plugins si key in radacina si cand dau clik pe 1 canal i-mi apare invariabil:CreateDsVideo(0)error:Graph 0Error [80040154] graph file not loaded.
    C:\ALT-DVB\Device\SS2_EL_EL_VMR7_by_Scaistar.GRF
    Am verificat si in device exista acest fisier asa ca nu-s ce draq mai vrea.
    Iar daca in ALT-DVB setez la device SS2_BasicGraph.GRF nu mai da eroare dar se blocheaza imaginea dupa 2 sec.
    Daca poate sa ma ajute cineva, multumesc anticipat.

  2. #2
    Silver Member Teacher
    Join Date
    Oct 2003
    Posts
    260
    Posts Thanks / Likes

    Default

    Sal eroarea se datoreaza codecurilor pe care le ai tu in calculator.Instaleaza Ace media codeck pack 5.93 sau chiar una din ultimele versiuni 6, si eroare va disparea( dupa ce am instalat codecurile la mine imi merge si PiP foarte bine) , si sa executi si fisierul Register_dvbsource.bat . Bafta!

  3. #3
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    May 2003
    Location
    Romania
    Posts
    115
    Posts Thanks / Likes

    Default

    acemegacodec nu prea e indicat mai bine cauti pe net filtre pt altdvb ca sunt o gramada si cu alea o sa mearga sigur

  4. #4
    Senior Member Expert
    RDI - Board Default Avatar

    Join Date
    Dec 2002
    Location
    piiiii bloc
    Posts
    1,361
    Posts Thanks / Likes

    Default

    sa fie clar tuturor odata pentru totdeuna

    filtru=fishier cu extensia ax folosit de graf=ca un fel de fishier ini pentru filtru
    arunca un ochi aiai sa te lamuresti

    http://www.dvbviewer.com/oliver/Filter.html

  5. #5
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Sep 2004
    Posts
    3
    Posts Thanks / Likes

    Default Mersi, de la codecuri era.

    Se pare ca sunt codecurile de vina.[/b]

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. VERY SERIOUS PROBLEM.
    By dhome05 in forum RDI - English
    Replies: 1
    Last Post: 27th July 2006, 03:16
  2. Problem about hot 6.9
    By spot1bay in forum RDI - English
    Replies: 2
    Last Post: 15th March 2006, 13:25
  3. Log in problem
    By imtiazshah in forum RDI - English
    Replies: 0
    Last Post: 18th November 2005, 17:12
  4. problem with ECM
    By raphex in forum Placi DVB
    Replies: 0
    Last Post: 15th November 2005, 13:51
  5. @ problem
    By msalman in forum RDI - English
    Replies: 1
    Last Post: 30th July 2005, 09:13

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top