Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.

Donate Now Goal amount for this month: 100 EUR, Received: 0 EUR (0%)
Donate to support this site...

Page 15 of 15 FirstFirst ... 5131415
Results 211 to 216 of 216
  1. #211
    Junior Member Teacher
    Join Date
    Jan 1970
    Location
    Cluj-Napoca
    Posts
    329
    Posts Thanks / Likes

    Default

    La voi mai merg pachetele Disc*very de pe 0.8W și 4.8E? Au schimbat cheile de vreo două săptămâni și de atunci nu am reușit să găsesc nimic care să meargă.

  2. #212
    Member Mentor
    RDI - Board Default Avatar

    Join Date
    Jul 2007
    Posts
    528
    Posts Thanks / Likes

    Default

    Ai Pm, bafta...

  3. #213
    Junior Member Teacher
    Join Date
    Jan 1970
    Location
    Cluj-Napoca
    Posts
    329
    Posts Thanks / Likes

    Default

    Nu știu dacă a mai observat cineva sau poate se întâmplă doar la mine, dar constat un fapt ciudat cu imaginea lui Taapat, care se repetă de câteva luni încoace și la care nu i-am dat încă de capăt. În fiecare zi, aproximativ în intervalul orar 18-21, receptorul nu mai emite semnal Diseqc, el funcționând practic doar pe LNB1. Pe orice alt satelit apare mesajul ”Tune failed”, iar un reboot nu ajută la nimic. Pe perioada cât se întâmplă acest lucru navigarea prin meniuri și zappingul sunt mult mai greoaie, parcă procesorul ar fi suprasolicitat. Inițial am crezut că este un scurt la vreun LNB, dar după ce am verificat toate conexiunile, am schimbat chiar și comutatorul Diseqc, atât unul 1.0 cât și unul 1.1, problema nu a fost soluționată. Cert este că alte televizoare sau receptoare comută fără probleme semnalul de pe un LNB pe altul (folosesc LNB-uri quad și twin), singurul cu probleme fiind acest Amiko Alien Mini HD.

    Aseară m-am enervat și i-am dat un factory reset, am reinstalat imaginea de la zero, dar receptorul se manifestă tot la fel. Interesant că în timpul zilei funcționează perfect, doar în intervalul orar menționat mai sus face figuri. După ora 21 își revine de la sine. Tind să cred că e vorba de un bug, dar nu știu cum să-i vin de hac la ”gândac”.

  4. #214
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Apr 2013
    Posts
    5
    Posts Thanks / Likes

    Default

    Buna ziua
    Incerc poate ma puteti ajuta si pe mine
    Am un Golden Media Spark am intalat imaginea openpli de la tapan
    dar nu am sunet pe programele franceze
    Ce as putea face sa am sunet?
    Am inteles din postarile anterioare ca trebuie inlocuit fisierul
    audio.elf
    Ma puteti ajuta cu aces fisier sau un link de unde sa il descarc
    Adresa de email este [email protected]

    Multumesc

  5. #215
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Apr 2013
    Posts
    5
    Posts Thanks / Likes

    Default

    Problema rezolvata cu sunetul pe francezi
    Multumesc unui membru de pe forum pentru ajutor

  6. #216
    Silver Member Expert
    Join Date
    Jan 1970
    Location
    US of Europe
    Posts
    2,127
    Posts Thanks / Likes

    Default

    unui membru..?

    Mdaaa

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top