Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 3 of 3
  1. #1
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Mar 2005
    Location
    Baia-Mare MM
    Posts
    121
    Posts Thanks / Likes

    Default Vu + Uno oscam...ccam

    Buna
    Am Vu Uno cu oscam+cccam 2.1.3 cu care citesc focus si freesat.Mergea totul bine face si update totul ok.Problema este ca dupa 3 sau 4 ore crapa oscam si trebuie sa dau restart.Am incercat mai multe variante de oscam+cccam si am pus si pe un 800 se clona si se comporta la fel. Ce ar trebui facut si unde poate fi graseala de crapa dupa citeva ore?Cam de 2 luni i-mi crapa....inainte mergea brici.
    Ms frumos pt raspunsuri
    Noroc la toata lumea

  2. #2
    Junior Member Teacher
    Join Date
    Mar 2004
    Location
    Acasa
    Posts
    158
    Posts Thanks / Likes

    Default

    Quote Originally Posted by mirtom View Post
    Buna
    Am Vu Uno cu oscam+cccam 2.1.3 cu care citesc focus si freesat.Mergea totul bine face si update totul ok.Problema este ca dupa 3 sau 4 ore crapa oscam si trebuie sa dau restart.Am incercat mai multe variante de oscam+cccam si am pus si pe un 800 se clona si se comporta la fel. Ce ar trebui facut si unde poate fi graseala de crapa dupa citeva ore?Cam de 2 luni i-mi crapa....inainte mergea brici.
    Ms frumos pt raspunsuri
    Ce versiune de oscam&cccam folosesti si ce imagine , la mine functioneaza perfect orf si freesat, am si un script de verificare si restart oscam& cccam . vu+ uno ,BH1.79,
    oscam6059/cccam2.13. uptime cccam 15-16 zile , oscam 2-3 zile dar reporneste singur, eventual inceaca cu enigma2-script-oscamcheck.
    VU+ UNO,Dreambox 7020,,2*Dreambox 500s,Toroidala T90

  3. #3
    Silver Member Expert
    Join Date
    Jul 2003
    Location
    Romania
    Posts
    2,782
    Posts Thanks / Likes

    Default

    ciudat, ca la mine oscam nu crapa ... mai bine verifici tu logurile , ca acolo o sa vezi cauzele pentru care crapa. Eu zic ca nu face fata traficului din partea userilor.
    Mai taie din drepturi , dale dreq :P
    Cand esti mort , nu stii ca esti mort . E greu doar pentru ceilalti !
    La fel si cand esti prost ...
    __________________________________________________ _____________________________________________


 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top