Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 9 of 9
  1. #1
    member Expert
    Join Date
    Jan 1970
    Location
    Kronstadt
    Posts
    1,752
    Posts Thanks / Likes

    Lightbulb Newnigma 4.0 .11 pt cine intereseaza....

    Newnigma2 team proudly presents:
    Newnigma2 v4.0.11



    http://board.newnigma2.to/wbb3/index.php?page=Portal



  2. #2
    member Expert
    Join Date
    Jan 1970
    Location
    Kronstadt
    Posts
    1,752
    Posts Thanks / Likes

    Default

    Si poate imi zice si mie cineva daca merge lcd4linux la cineva cu dm800 !



  3. #3
    Senior Member Expert
    Join Date
    Aug 2005
    Posts
    3,261
    Posts Thanks / Likes

    Default

    @danetzd

    Pe dm800 n-am incercat, ca nu mai am de mult...dar functioneaza 100%...vezi Aici.




  4. #4
    member Expert
    Join Date
    Jan 1970
    Location
    Kronstadt
    Posts
    1,752
    Posts Thanks / Likes

    Default

    Quote Originally Posted by Didi View Post
    @danetzd

    Pe dm800 n-am incercat, ca nu mai am de mult...dar functioneaza 100%...vezi Aici.
    [email protected] este citita si rascitita si probata ...pana anu` trecut cand nici o varinata de oe2 nu mergea cu lcd4linux asta valabila numai pe dm800 , daca imi aduc aminte nu mai facea boot , numai restarturi aveam Eram curios daca cineva cu dm800 are instalat oe2 si lcd4 !



  5. #5
    Senior Member Expert
    Join Date
    Aug 2005
    Posts
    3,261
    Posts Thanks / Likes

    Default

    Pluginul pentru dm800 este sub alta forma, ai incercat si nu merge ?
    OE1.6 = .mipsel.ipk
    OE2.0 = .mips32el.ipk
    OE2.0-DM800hd = .mips32el-nf.ipk




  6. #6
    Senior Member Expert
    Join Date
    Aug 2005
    Posts
    3,261
    Posts Thanks / Likes

    Default

    Din experienta pot spune, ca pentru o instalalare corecta, fisierele trebuiesc scrise intr-o anumita ordine ( cel putin pe Vu+duo ), intai fisierele lib, apoi python si la urma pluginul.




  7. #7
    member Expert
    Join Date
    Jan 1970
    Location
    Kronstadt
    Posts
    1,752
    Posts Thanks / Likes

    Default

    Quote Originally Posted by Didi View Post
    Pluginul pentru dm800 este sub alta forma, ai incercat si nu merge ?
    OE1.6 = .mipsel.ipk
    OE2.0 = .mips32el.ipk
    OE2.0-DM800hd = .mips32el-nf.ipk
    In 2012 si ceva din 13 nu exista suport pt dm800 , am incercat toate img-urile posibile si nu vrea sa functioneze . Ma gandeam ca aparitiile noi de la newnigma sa aduca vre-o rezolvare si pt asta eram curios daca merge la cineva !



  8. #8
    Member Mentor
    Join Date
    Jan 1970
    Posts
    842
    Posts Thanks / Likes

    Default

    Am eu pe un Dream 800 LCD4linux instalat si merge bine , singura problema este ca nu pot seta vremea pe el . Dar sigur este o greseala de-a mea si nu mi-am mai pierdut timpul cu el . Folosesc Merlin-3_OE-1.6-final-dm800-20120515 ..... nu OE.2.0 fiindca nu am gasit nici o img. stabila pt. primele modele de DM 800HD.

  9. #9
    member Expert
    Join Date
    Jan 1970
    Location
    Kronstadt
    Posts
    1,752
    Posts Thanks / Likes

    Default

    Merci de informare @flavius , era vorba de OE2.....



 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top