Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.

Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 6 of 6
  1. #1
    Silver Member Expert
    Join Date
    Jan 1970
    Location
    Banat.Ro
    Posts
    2,755
    Posts Thanks / Likes

    Default Error reading caids - no data on transponder/timeout reading PAT

    Pe frecventa 11411 H de pe HB13 am urmatoarea eroare "Error reading caids - no data on transponder/timeout reading PAT".
    Am Vu+Uno cu BH 2.0.0, cccam 2.1.3, si am semnal puternic. Am zis ca daca repun lista de canale sau rescanez frecventa rezolv problema
    Ce ma supara si mai tare e ca la rescanare nu-mi gaseste nici un program si nu stiu de ce? Semnal am, am verificat si pe satfinderul receiverului.
    Doar nu o sa am probleme cu tunerul ? Poate cu imaginea ?
    Video: Vu+Uno (HDD 80Gb) /offset 1.2 H-H/42E<=>30W;
    Optibox Gekko Cable HD
    Audio: Harman Kardon HK680+Monitor Audio B2+WD Elements Play (2Tb)

  2. #2
    Gold Member Expert
    RDI - Board Default Avatar

    Join Date
    Dec 2004
    Location
    bucharest
    Posts
    3,460
    Posts Thanks / Likes

    Default

    acelasi lucru l-am avut si eu la un dm 500 hd. Mi-au schimbat tunerul si problema a fost rezolvata. Mai intain incearca si cu alte imagini... daca nici asa nu iti merge.... e clar. Tunerul..

  3. #3
    Silver Member Expert
    Join Date
    Jan 1970
    Location
    Banat.Ro
    Posts
    2,755
    Posts Thanks / Likes

    Default

    Culmea este ca e ca nou, are 2 luni

  4. #4
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Jan 1970
    Location
    Romania
    Posts
    384
    Posts Thanks / Likes

    Default

    Quote Originally Posted by chris View Post
    Pe frecventa 11411 H de pe HB13 am urmatoarea eroare "Error reading caids - no data on transponder/timeout reading PAT".
    Am Vu+Uno cu BH 2.0.0, cccam 2.1.3, si am semnal puternic. Am zis ca daca repun lista de canale sau rescanez frecventa rezolv problema
    Ce ma supara si mai tare e ca la rescanare nu-mi gaseste nici un program si nu stiu de ce? Semnal am, am verificat si pe satfinderul receiverului.
    Doar nu o sa am probleme cu tunerul ? Poate cu imaginea ?

    Problema ta a fost raportata inca din 2011. A fost un bug in Vu Uno pentru aceasta frecventa. Trebuie sa faci ugrade la FPGA. Instructiunile le gasesti daca dai o cautare cu google.

    Vezi mai jos discutiile...

    http://www.vuplus-community.net/boar...de.2955/page-5


    Spor
    Vu Duo + Vu Uno + Optibox EvoM7, 1.8m Al, focussat

  5. #5
    Silver Member Expert
    Join Date
    Jan 1970
    Location
    Banat.Ro
    Posts
    2,755
    Posts Thanks / Likes

    Default

    De cautat am cautat dar dupa eroare data, nu mi-a trecut prin cap sa caut pe site la ei
    Multumesc frumos, am sa incerc

  6. #6
    Silver Member Expert
    Join Date
    Jan 1970
    Location
    Banat.Ro
    Posts
    2,755
    Posts Thanks / Likes

    Default

    Pentru cine are nevoie:

    Option B) Upgrade directly from the internet
    1. Goto FPG plugin menu.( tasta verde )
    2. Download the data file by pressing 'Blue' button.
    3. Select the downloaded data file and start 'Upgrade'.
    4. Restart the box.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top