Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 2 of 2
  1. #1
    Member Mentor
    RDI - Board Default Avatar

    Join Date
    Feb 2004
    Location
    Dublin, Irlanda
    Posts
    693
    Posts Thanks / Likes

    Default VU+Duo si cardul TVR in cam Viaccess

    Din primavara lui 2012 (mai/iunie) a functionat fara nici o problema cardul TVR impreuna cu camul Viaccess in receiverul VU+Duo folosind optiunea Common Interface.

    A trecut cu bine si de update-ul din septembrie anul acesta.

    Totusi de 2 saptamani fara nici o modificare de la receiver sau software, nu vrea sa mai mearga (decripteze), decat daca opresc efectiv receiverul de la sursa de curent ( nu merge doar cu enigma restart).

    Mai are cineva asa ceva? Vreo explicatie plauzibila cu solutii tehnice?

    multumesc

  2. #2
    Silver Member Expert
    Join Date
    Jul 2003
    Location
    Romania
    Posts
    2,780
    Posts Thanks / Likes

    Default

    eu am vu+ uno si este adevarat ca la o perioada de timp, ceva mai mare 3-4 luni nu mai detecteaza cam-ul viaccess decat la reintroducerea lui fizic in slot ! Cred ca e ceva din softul lor ! in rest nu am probleme
    Cand esti mort , nu stii ca esti mort . E greu doar pentru ceilalti !
    La fel si cand esti prost ...
    __________________________________________________ _____________________________________________


 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top