Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.

Donate Now Goal amount for this month: 100 EUR, Received: 16 EUR (16%)
Donate to support this site...

Results 1 to 3 of 3
  1. #1
    Faithful Member Expert
    Join Date
    Sep 2008
    casa cu flori, strada sperantei, la etaj...
    Posts Thanks / Likes

    Default ubuntu-putty-oscam.... bizar... De ce sau cum rezolv?

    Am urmatoarea configuratie: Samsung N150 cu ubuntu 10.04, cu 4 readere smargo, dintre care (doar) unul e cu oscam (motivul fiind cardul Tntsat). Am restartat oscam prin intermediul putty. Totul e ok pana cand in chid putty (de pe "x" din dreapta), mesaj daca sunt sigur ca inchid sesiunea, dau ok si dispare putty. Problema e ca se inchide instant si oscamul... Cat tin putty deschis e ok, dupa ce inchid putty bye bye si oscam. N-am script de verificare si restart oscam...

    Cum rezolv?
    Do you want to see a picture of a beautiful person? Hold up a mirror...

  2. #2
    RDI - Board Default Avatar

    Join Date
    Feb 2010
    Posts Thanks / Likes


    baga un reboot in putty

    sau na mai simplu sa nu omori iara cardu...exit
    Last edited by iooon; 8th June 2012 at 17:27.

  3. #3
    Member Mentor
    RDI - Board Default Avatar

    Join Date
    Apr 2008
    Posts Thanks / Likes



    Stiu ca e pt cei mai comozi..Pune un IPC si poti verifica logul..



Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
Back to Top