Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 3 of 3
  1. #1
    Gold Member Expert
    Join Date
    Jan 1970
    Posts
    3,358
    Posts Thanks / Likes

    Default ciudatenie cablu SAT !

    Totul era ok cu antena mea pana ieri cand am schimbat cablu de la diseq la receptor ...

    ciudatenia se manifaesta in felul urmator :

    cu noul cablu ( mult mai subtire decat cel vechi ) :
    http://www.ebay.de/itm/4-mm-Satkabel...ht_3768wt_1146

    Nu mai receptionez (signal 0 ) pe 1 ° W multe programe de pe digitv sau kanal de (ambele si cel liber si cel codat) ...nu m-ar mira daca nu as receptiona nici unul din programele de pe 1 ° W sau nici un program pe nici un satelit ...dar sa nu receptionez doar anumite programe asta ma cam irita umpic...Am incercat pe astra programele la care ma uit de obicei merg toate.

    Pun cablu vechi inapoi merg programele struna ...totul pe receptor DM 800 original

    Am incercat si pe DM 500+ ma asteptam sa am acelasi rezultat dar din potriva acolo se vad programele ...prin urmare problema apare doar pe DM 800 HD .

    .....

    Are cineva cum sa rezolv problema fara sa folosesc vechiul cablu ?

    mersi !

  2. #2
    Moderator Expert
    Join Date
    Apr 2003
    Location
    District Nr. IX.
    Posts
    6,176
    Posts Thanks / Likes

    Default

    Quote Originally Posted by miloo View Post
    Totul era ok cu antena mea pana ieri cand am schimbat cablu de la diseq la receptor ...

    ciudatenia se manifaesta in felul urmator :

    cu noul cablu ( mult mai subtire decat cel vechi ) :
    http://www.ebay.de/itm/4-mm-Satkabel...ht_3768wt_1146

    Nu mai receptionez (signal 0 ) pe 1 ° W multe programe de pe digitv sau kanal de (ambele si cel liber si cel codat) ...nu m-ar mira daca nu as receptiona nici unul din programele de pe 1 ° W sau nici un program pe nici un satelit ...dar sa nu receptionez doar anumite programe asta ma cam irita umpic...Am incercat pe astra programele la care ma uit de obicei merg toate.

    Pun cablu vechi inapoi merg programele struna ...totul pe receptor DM 800 original

    Am incercat si pe DM 500+ ma asteptam sa am acelasi rezultat dar din potriva acolo se vad programele ...prin urmare problema apare doar pe DM 800 HD .

    .....

    Are cineva cum sa rezolv problema fara sa folosesc vechiul cablu ?

    mersi !
    N-ai alta solutie, se intampla des, am avut si eu caz din asta, iti taie doar anumite frecvente, pierzi 2-3 TP-uri... cel mai des apare la mufe I, la mufe de perete si mufe F6 de proasta calitate.
    Day by day - opiniile mele
    "Never argue with idiots. People can confuse you with them."
    ---------------------------------------------------------
    DM 7020S; HSS-1160NA; Offset 1,2 Al +
    Moteck DigiPower SG-2100
    (53°E - -30°W) + Hama Lypsi HQ Universal Single LNBF

  3. #3
    Gold Member Expert
    Join Date
    Jan 1970
    Posts
    3,358
    Posts Thanks / Likes

    Default

    Ok ...problema rezolvata

    dar cu totul in alta directie decat mi-am imaginat ....

    LNB de pe 1 W singurul care are ceva vechime la activ (vreo 7-8 ani ) se pare ca nu este compatibil cu noul cablu .

    Am pus un LNB nou nout ( aveam acasa unu ) si problema s-a rezolvat...am din nou signal peste tot !

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top