Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 5 of 5
  1. #1
    Junior Member Teacher
    Join Date
    Aug 2009
    Location
    Teritoriu Violet
    Posts
    275
    Posts Thanks / Likes

    Default Diseq Centauri 16/1

    Salutare

    Am o problema cu un diseq Cenatauri iata si linkul ce model este:
    http://www.satmultimedia.ro/EMP-Cent....-in/1out.html

    Am fost extrem de meticulos la instalarea lui Intrarea 1 am pus la Intr1.......din celalalt diseq .Dar surpriza merge doar Int 1 celelalte nu au semnal dar la lnb imi arata ca ar fi semnal bun(89%).Ce sa fie?Sa fie arse celelalte Intrari? Trebuiau facute ceva setari?Sa fie intrarile de la ei inversate?am restartat receptoru si nimic.
    Are disequl in spate niste clapete mici albe trebuie actionate acele clapete si in ce pozitie?Am inteles din cite am auzit si eu ca nu mai trebuie facut in receptor nici o setare daca se respecta pozitia initiala a Intrarilor.Deocam data nu am nici o idee si cred ca sunt arse intrarile(umila mea parere).
    Daca cineva a mai avut acesta experienta urita pe care o am eu sa-mi impartaseasca va rog frumos din experienta lui sau daca cine cunoaste acest fenomen.
    Mii de multumirii si numai sanatate.

    P.S. Am uitat sa precizez am un Comutator Diseq 10/1 Multiprotocol disequl vechi si montura fixa 1.1 nu H-H cu motoras






  2. #2
    Gold Member Expert
    RDI - Board Default Avatar

    Join Date
    Dec 2004
    Location
    bucharest
    Posts
    3,460
    Posts Thanks / Likes

    Default

    Diseq-ul nu e ars. Aceasi problema am intalnit-o si eu la inceput. Vezi in fisa tehnica cum trebuie pozitionate acele 4 comutatoare albe. Sunt convins ca de acolo e problema ta. Bafta!

  3. #3
    Junior Member Master
    RDI - Board Default Avatar

    Join Date
    May 2009
    Location
    rio
    Posts
    87
    Posts Thanks / Likes

    Default

    Quote Originally Posted by radu daniel View Post
    Salutare

    Am o problema cu un diseq Cenatauri iata si linkul ce model este:
    http://www.satmultimedia.ro/EMP-Cent....-in/1out.html

    Am fost extrem de meticulos la instalarea lui Intrarea 1 am pus la Intr1.......din celalalt diseq .Dar surpriza merge doar Int 1 celelalte nu au semnal dar la lnb imi arata ca ar fi semnal bun(89%).Ce sa fie?Sa fie arse celelalte Intrari? Trebuiau facute ceva setari?Sa fie intrarile de la ei inversate?am restartat receptoru si nimic.
    Are disequl in spate niste clapete mici albe trebuie actionate acele clapete si in ce pozitie?Am inteles din cite am auzit si eu ca nu mai trebuie facut in receptor nici o setare daca se respecta pozitia initiala a Intrarilor.Deocam data nu am nici o idee si cred ca sunt arse intrarile(umila mea parere).
    Daca cineva a mai avut acesta experienta urita pe care o am eu sa-mi impartaseasca va rog frumos din experienta lui sau daca cine cunoaste acest fenomen.
    Mii de multumirii si numai sanatate.

    P.S. Am uitat sa precizez am un Comutator Diseq 10/1 Multiprotocol disequl vechi si montura fixa 1.1 nu H-H cu motoras




    Salut,

    nu te supara pe mine, dar nu inteleg nimic din ce vrei sa spui..
    Te rog sa reformulezi..!?

  4. #4
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Oct 2009
    Location
    Timisoara - Austria
    Posts
    299
    Posts Thanks / Likes

    Default

    Pentru comutatoarele alea mici din spate :
    1 - jos
    2 - sus
    3 - sus
    4 - sus

    Vizionare placuta

  5. #5
    Junior Member Teacher
    Join Date
    Aug 2009
    Location
    Teritoriu Violet
    Posts
    275
    Posts Thanks / Likes

    Default Diseq Centauri 16/1

    Multumesc tuturor care mia-ti raspuns si mia-ti sarit in ajutor apreciez gestul vostru frumos de buni colegi.

    Am reusit prin sfatul lui Emil
    Pentru comutatoarele alea mici din spate :
    1 - jos
    2 - sus
    3 - sus
    4 - sus
    Asta a fost problema merge acum fara probleme.
    Va doresc la toti numai reusite in viata si numai bucurii.
    Sanatate maxima.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top