Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 2 of 2

Thread: problema sbox

  1. #1
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Sep 2003
    Location
    Nedelea,Prahova
    Posts
    107
    Posts Thanks / Likes

    Default problema sbox

    am un card digi care imi merge in dm500 cu cccam_sbox.pana acum ceva timp aveam o problema cu receptorul care se bloca si trebuia scos cablul de curent pentru a pleca.cu ajutorul unui prieten am reusit sa scap de acest blocaj.acum mai nou am o alta problema si este si mai sacaitoare . de cateva ori pe zi se blocheaza imagine pe programul care merge din local.pleaca doar daca ii dau restart camd.cccamul functioneaza pentru ca programele din share imi merg.imaginea pe dm este gemini 4.6.orice sfat e binevenit.multumesc mult.

  2. #2
    In The Matrix Expert
    Join Date
    Oct 2005
    Location
    near Arad
    Posts
    1,311
    Posts Thanks / Likes

    Default

    nu e bine configurat sbox.conf ( fregventa card , etc ) , sbox.users , nu ai port.list , nu e buna versiunea de sbox , verifica cu telnet sa vezi in momentul in care nu merge ce mesaj da sbox

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top