Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.

Donate Now Goal amount for this month: 100 EUR, Received: 16 EUR (16%)
Donate to support this site...

Results 1 to 2 of 2
  1. #1
    Faithful Member Expert
    Join Date
    Sep 2008
    casa cu flori, strada sperantei, la etaj...
    Posts Thanks / Likes

    Default Domnule Aes ! Unde esti ?

    Am un server ubuntu care are, printre altele, atasat si un smargo crystal cu un card Tntsat in el. A mers ok, fara probleme majore (in oscam) pana ieri, cand am muatat pe un canal din respectivul pachet (W9). Canalul nu a putut fi deschis de pe cardul meu. Am tot frecat cardul dintr-un receptor in altul, am verificat readerul, am dat restarturi multiple la oscam si pc... ca in final sa constat ca, de fapt, nu aveam aes in oscam.server.
    Marea mea dilema este: cum a putut sa dispara acel aes, fara sa umble nimeni in oscam, cu editor sau webif, singurele actiuni fiind cate un restart din an in paste? A mai patit cineva asa ceva? Sau sa dau vina pe vreme?

    Merci d'avance
    Do you want to see a picture of a beautiful person? Hold up a mirror...

  2. #2
    In The Matrix Expert
    Join Date
    Oct 2005
    near Arad
    Posts Thanks / Likes


    poate stie alcatel
    DM 800-S CLONA , DM 800-C CLONA , OPTIBOX 550S , TeVii S660 DVB-S2 , offset 1 m , motor h-h , LNB twin Inverto



Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
Back to Top