Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 3 of 3
  1. #1
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Dec 2009
    Location
    la tzara, langa capitala
    Posts
    399
    Posts Thanks / Likes

    Default DM800HD Secc Edd - problema ping

    ma confrunt cu alta problema la care nu m-am asteptat:
    am DM800HD SE-ul pe wireless... cu un wireless D-link, chipset RA-Link
    mentionez ca am avut acelasi Wireless si pe vechiul DM800HD (model vechi) si mergea perfect

    dupa cateva ore de functionare cand ii dau ping de la PC catre el raspunde in 1000ms... chiar 2000ms... si fluctueaza de 100 la 1000 si tot asa. mai are cineva problema asta pe wireless?
    daca dau restart pingul e in parametrii: 1-2 ms, dar dupa un timp ajunge la niste cifre in aer...

    mentionez ca momentan am newenigma 3.1.2, vreo 45 linii active

  2. #2
    Silver Member Expert
    RDI - Board Default Avatar

    Join Date
    Sep 2004
    Location
    Timisoara
    Posts
    2,363
    Posts Thanks / Likes

    Default

    Si eu am avut ceva probleme de retea cu Dm 800 al meu. Am ultima versiune de Gemini pe el. Este conectat la router pe cablu. Aveam instalat pe el CCcam 2.2.1 . Timp de vre-o 2 luni a mers ok insa de 2 saptamani a inceput sa faca figuri. Daca dadeam restart la dream mergea ok insa daca opream aparatul (standby) din telecomanda si il reporneam dupa 1-12 ore nu mai aveam net in Dream ( nu ma refer doar la sharing ci nici la addons - download from gemini server nu aparea nimic). Mergea doar dupa ce dadeam restart(reboot) la dreambox (nu la cam). Am reinstalat imaginea dar a facut iarasi probleme. De 4 zile am trecut inapoi pe CCcam 2.2.0 si vad ca nu mai face figuri. Cred ca e ceva problema cu CCcam 2.2.1 desi a mers ok timp de 2 luni.


  3. #3
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Dec 2009
    Location
    la tzara, langa capitala
    Posts
    399
    Posts Thanks / Likes

    Default

    asa am crezut si eu ca e de la cccam... dar am pus cccam 214 si la fel face; nici de la imagine nu e, face la fel pe mai multe
    adica dupa cateva minute de functionare (n-am observat exact cate) dar nu multe (cam 10) pingul catre dream arata asa:

    Reply from 192.168.1.5: bytes=32 time=1516ms TTL=64
    Reply from 192.168.1.5: bytes=32 time=200ms TTL=64
    Reply from 192.168.1.5: bytes=32 time=718ms TTL=64
    Reply from 192.168.1.5: bytes=32 time=2008ms TTL=64
    Reply from 192.168.1.5: bytes=32 time=87ms TTL=64
    Reply from 192.168.1.5: bytes=32 time=907ms TTL=64
    Reply from 192.168.1.5: bytes=32 time=24ms TTL=64
    Reply from 192.168.1.5: bytes=32 time=1135ms TTL=64
    Reply from 192.168.1.5: bytes=32 time=47ms TTL=64
    Reply from 192.168.1.5: bytes=32 time=3055ms TTL=64

    am sa fac testele si pe fir in w-e sa vad daca face la fel. daca da e de la scula...
    ceea ce vreau sa mentionez este ca wirelesul il aveam si pe dm800 normal si mergea fara probleme de 1 an

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top