Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 3 of 3
  1. #1
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Dec 2010
    Location
    Tr. Severin
    Posts
    18
    Posts Thanks / Likes

    Default DM500s problema retea

    Salutare.
    Sunt nou pe acest forum dar urmaresc de mult timp ce se scrie pe aici si am invatat multe din acest domeniu al satelitilor.
    Am un DM 500s cu Gemini 4.70 si a mers destul de bine pana acum cateva zile cand mi-a dat mesajul network is not ok cand dau test la retea si se inverzeste butonul de la nameserver si gateway iar cele de la IP si netmask raman pe rosu. Am IP static ,internetul vine printr-un router dlink dir 600 setat ca repetor si conectat la un AP wifi , iar pana acum cand faceam test la retea era ok si se inverzeau toate, pingul merge , pot sa conectez DCC sa editez cccam.cfg , pot sa descarc addons,pot sa actualizez key dar nu mai merge nici o linie din cccam, am pus mai multe imagini si la fel.
    Sa fie oare o problema hardware ?
    Numai bine.

  2. #2
    Unemployed Expert
    RDI - Board Default Avatar

    Join Date
    Jan 1970
    Location
    BeneluX
    Posts
    1,329
    Posts Thanks / Likes

    Default

    Quote Originally Posted by totolino View Post
    Sa fie oare o problema hardware ?
    Nu, chiar tu ai zis ca poti intra in el cu DCC si poti modifica liniile.
    Problema ta e de la configurarile netmask, vezi sa ai aceeasi clasa de ip la toata reteaua.
    Daca poti descarca addons, inseamna ca dreamul "iese" pe net, deci e ok. Problema liniilor poate de la dns, daca ai ip static si nu te loghezi o perioada la dns, se poate sa se dezactiveze.
    baFTA
    un server câteva receivere si ceva pasiune...

  3. #3
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Dec 2010
    Location
    Tr. Severin
    Posts
    18
    Posts Thanks / Likes

    Default

    Salutare
    Am rezolvat , era o problema din router , am reinstalat softul in router si totul a revenit la normal .
    Multumesc pt sfaturi.
    Numai bine.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top