Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 3 of 3
  1. #1
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Apr 2007
    Posts
    312
    Posts Thanks / Likes

    Default ddamir subtitle player

    stimati colegi de forum, am nevoie de ajutorul dumneavoastra pentru care va multumesc deja anticipat:
    pentru ca pe noua versiune de db 8000 oe 1.6 nu merge pluginul dvdbackup,m-am intors la o vesiune gemini 4.7.Toate bune si frumoase, numai ca aici instaland o versiune 2.25 nu am avut succes.Incercand sa instalez versiunea 3.01 pentru image 2.5, aceasta nu se incarca si-mi ramane agatat in root 2.25.Stie cineva care este versiunea de ddamir sub.player pentru gemini 4.7 si cum dezinstalez versiunea existenta in root?
    Va multumesc sin nou anticipat!

  2. #2
    Silver Member Expert
    Join Date
    Jan 1970
    Location
    US of Europe
    Posts
    2,119
    Posts Thanks / Likes

    Default

    da un search si vei gasi raspunsul dorit e aici undeva cu siguranta ! si mai multe variante...

    ex: http://www.rdi-board.com/search.php?searchid=4230188
    sUCCES!

  3. #3
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    Apr 2007
    Posts
    312
    Posts Thanks / Likes

    Default

    data viitoare va rog sa ma trimiteti direct la site-ul gemini plugins.Era pe prima pagina...Oricum va multumesc...

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top