Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 5 of 5
  1. #1
    Mi se rupe Expert
    Join Date
    Jan 1970
    Posts
    2,953
    Posts Thanks / Likes

    Default dm800 clonä - no CA found ???

    am o clona de 800 la mine cu no CA found , ce-i de facut in cazul asta ?

  2. #2
    zzzzzzzzzzzzz Expert
    Join Date
    Dec 2005
    Location
    rdi
    Posts
    4,384
    Posts Thanks / Likes


  3. #3
    Senior Member Expert
    Join Date
    Nov 2007
    Location
    In gura lor..
    Posts
    1,155
    Posts Thanks / Likes

    Talking

    Si daca nu are sim2?
    Poate mai are habar cwe imagine avea inainte-titlul fisierului downloadat.
    Am avut pe cineva care punea img de sim 2 pe ss70 si normal ca nu mergea-iesea mereu "no ca found"-a rezolvat doar atunci cand mi-a zis ca era o imagine cu ss70...

  4. #4
    zzzzzzzzzzzzz Expert
    Join Date
    Dec 2005
    Location
    rdi
    Posts
    4,384
    Posts Thanks / Likes

    Default

    in altra ordine de idei trebuie sa incarce ss-ul specific in imagine altfel nu merge


  5. #5
    Mi se rupe Expert
    Join Date
    Jan 1970
    Posts
    2,953
    Posts Thanks / Likes

    Default

    Quote Originally Posted by costinitalia View Post
    @costi

    mersi man , m-ai salvat , a functionat

    dau 20 de beri cind ne-om vedea.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top