Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 4 of 4
  1. #1
    Junior Member Friend
    Join Date
    Sep 2010
    Location
    Brasov
    Posts
    28
    Posts Thanks / Likes

    Default receptie Hello HD/Olcso TV pe Eurobird 9E

    Salut,

    ma poate ajuta cineva care are o antena pe Eurobird 9E?

    Am un abonament la Hello HD , iar de ceva vreme, mai precis de saptamana trecuta, am probleme cu receptia pe cele 2 TPe principale de la ei (12034/V/27500 si 12074/V/27500), si anume, calitatea semnalului oscileaza intre 30-70%.
    Pot sa va asigur ca nu am nici un fel de problema cu reglajul antenei, am incercat de mai multe ori sa o reglez, dar tot asa mi se intampla. Pe alte TPe de pe Eurobird 9E nu am problema asta. De asemenea, receptia este perfecta si de pe celelalte 3 LNBuri pe care le am pe antena (Astra 19E, Hotbird 13E, Sirius 4.8E).
    LNBul pentru Eurobird 9E este chiar in mijloc, antena s-a reglat ca sa am receptia cea mai buna de pe acest satelit, mai ales pe aceste 2 TPe. Pana acum mergea bine bine, de o saptamana jumatate am problema aceasta cu calitatea semnalului.

    Receptorul este un Smart MX04HDCA, cu Conax embedded, pe chipset ALi3602.
    Antena este un no-name, de 90cm, aproape nou-nouta, fara rugina :P

    Deci, poate cineva sa verifice daca problema aceasta se reproduce ?

    Ah, si stau la Brasov

    Multumesc!
    Last edited by mcl2k6; 14th September 2010 at 20:53.

  2. #2
    Junior Member Friend
    Join Date
    Sep 2010
    Location
    Brasov
    Posts
    28
    Posts Thanks / Likes

    Default

    Okey, cred ca se poate inchide acest Thread, pentru ca, miraculos, si-a revenit acum. Desi nu m-am atins de instalatie
    Ma intreb, o fi fost ceva legat de conditiile atmosferice sau ceva din ionosfera? Sau baietii de la HHD au pus mana, si au facut ceva inbunatatiri, dupa numeroasele de mailuri cu plangeri primite de la clienti....

    Sper din tot sufletul, ca o sa ramana asa, si nu o sa fie iarasi problema peste cateva zile, ca a costat mult cartela... ~750 de lei pt 2 pachete, Basic si SD, din care se pare ca dupa 1 an de fidelitate, pachetul Basic o sa fie gratis.

  3. #3
    Moderator Expert
    Join Date
    Apr 2003
    Location
    District Nr. IX.
    Posts
    6,176
    Posts Thanks / Likes

    Default

    Quote Originally Posted by mcl2k6 View Post
    Okey, cred ca se poate inchide acest Thread, pentru ca, miraculos, si-a revenit acum. Desi nu m-am atins de instalatie
    Ma intreb, o fi fost ceva legat de conditiile atmosferice sau ceva din ionosfera? Sau baietii de la HHD au pus mana, si au facut ceva inbunatatiri, dupa numeroasele de mailuri cu plangeri primite de la clienti....

    Sper din tot sufletul, ca o sa ramana asa, si nu o sa fie iarasi problema peste cateva zile, ca a costat mult cartela... ~750 de lei pt 2 pachete, Basic si SD, din care se pare ca dupa 1 an de fidelitate, pachetul Basic o sa fie gratis.
    Dacă citeai și puțin pe forumurile maghiare, nu ai fost singurul cu aceea problemă, era să ui, s-a postat ceva și pe RDI Magyar...
    Day by day - opiniile mele
    "Never argue with idiots. People can confuse you with them."
    ---------------------------------------------------------
    DM 7020S; HSS-1160NA; Offset 1,2 Al +
    Moteck DigiPower SG-2100
    (53°E - -30°W) + Hama Lypsi HQ Universal Single LNBF

  4. #4
    Junior Member Friend
    Join Date
    Sep 2010
    Location
    Brasov
    Posts
    28
    Posts Thanks / Likes

    Default

    Quote Originally Posted by [email protected] View Post
    Dacă citeai și puțin pe forumurile maghiare, nu ai fost singurul cu aceea problemă, era să ui, s-a postat ceva și pe RDI Magyar...
    Salut,

    da, tot citisem, dar nimeni nu a putut sa zica mai nimica. Da, si eu postasem pe RDI Magyar :P Ma irita foarte tare problema, ca platisem ceva bani pentru abonament. Macar vroiam sa fiu sigur, ca nu la mine e problema asta.

    Iar pentru problema lui DigiSport si Nickelodeon, pe platformele ALi, am luat legatura cu partenerii nostri de la firma la care lucrez, adica Smart si producatorul chipului, ALi. Este clar ca e vorba de o problema ALi! Sa vedem, poate se va rezolva curand!

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top