Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 4 of 4
  1. #1
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Mar 2008
    Posts
    37
    Posts Thanks / Likes

    Default Probleme receptie

    Va salut

    De 2-3 zile, cand e innorat afara s-a dus semnalul pe sateliti.
    Nu mai pot receptiona nimic. Am SNR sub 70%, AGG: 94%, BER variaza: cand e 0 cand e 50000. Cand e senin merg doar 50% din programele care mergeau si inainte, dar la BER apar valori de peste 8000 la oricare dintre ele.
    Echipamentul de receptie e compus din antena de 1,1m cu H-H, LNB ( noname, cel mai ieftin la vremea cand l-am achizitionat) si DM800.
    Care poate sa fie cauza problemei mele ? LNB-ul busit sau antena dereglata ?
    Va multumesc pentru ajutor

  2. #2
    Faithful Member Expert
    Join Date
    Sep 2008
    Location
    casa cu flori, strada sperantei, la etaj...
    Posts
    1,361
    Posts Thanks / Likes

    Default

    Probabil ti s-a dereglat antena la vreo furtuna. deci... spor la treaba
    Do you want to see a picture of a beautiful person? Hold up a mirror...

  3. #3
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Mar 2008
    Posts
    37
    Posts Thanks / Likes

    Default

    Se ofera cineva din Brasov care sa-mi poate regla antena conta cost ?
    Multumesc

  4. #4
    Junior Member Friend
    RDI - Board Default Avatar

    Join Date
    Mar 2008
    Posts
    37
    Posts Thanks / Likes

    Default

    Problema rezolvata.
    Uite asa se intampla. Daca nu deschideam threadul asta probabil ca nu-mi mergeau nici acum canalele.
    Pana acum eram chitit ca mi s-a stricat LNB-ul ( pe care oricum o sa-l schimb cu un Inverto Quad).
    Datorita lui Popamare am zis sa ma joc putin cu motorul. Deci am intrat in positioner settings si am testat step by step sa vad daca prind semnal mai bun. A mers. Apoi i-am dat comanda " Go To 0 ". Toate posturile merg acum perfect.
    Acum am, cu aceeasi nori afara, : SNR: 92%, AGG:97%, BER :0

    Multumesc popamare.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top