Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 5 of 5

Thread: ajutor!!!

  1. #1
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Jun 2010
    Posts
    3
    Posts Thanks / Likes

    Angry ajutor!!!

    salut!
    am achizitionat un nou receiver de la digi - model hyundai HSS 7160 NA - si am o promblema : in room 2 nu primesc semnal. deci : ledul verde clipeste cand utilizez telecomanda. in av nu apare nik si nici in un alt canal....am dat scanare si tot nik....tv-ul e un LG 32LE2R. cablul e coaxial. ma poate ajuta cineva?
    multumesc anticipat!
    Last edited by neoxul; 7th June 2010 at 02:01.

  2. #2
    Senior Member Expert
    RDI - Board Default Avatar

    Join Date
    Aug 2005
    Location
    in oras
    Posts
    1,462
    Posts Thanks / Likes

    Default

    Quote Originally Posted by neoxul View Post
    salut!
    am achizitionat un nou receiver de la digi - model hyundai HSS 7160 NA - si am o promblema : in room 2 nu primesc semnal. deci : ledul verde clipeste cand utilizez telecomanda. in av nu apare nik si nici in un alt canal....am dat scanare si tot nik....tv-ul e un LG 32LE2R. cablul e coaxial. ma poate ajuta cineva?
    multumesc anticipat!
    pe room 2 semnalul se cauta in uif.vezi sa ai introdus in borna de la antena cablul coaxial si la receptorul digi in iesirea rf corespunzatoare room2.si apoi dai o cautare automata.nu cauta in av pt ca nu asa se conecteaza room2
    boy2good

  3. #3
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Jun 2010
    Posts
    3
    Posts Thanks / Likes

    Default


    asa e bine?

  4. #4
    timplar Expert
    Join Date
    Aug 2006
    Location
    Crişana
    Posts
    1,229
    Posts Thanks / Likes

    Default

    forte bine! verifica cu scartu in room 2 sa vezi daca-i pornit receptorul...
    dm500s Vu+Zero hss1170...şî maxim şasă cai frumoşi

  5. #5
    Junior Member Junior
    RDI - Board Default Avatar

    Join Date
    Jun 2010
    Posts
    3
    Posts Thanks / Likes

    Default

    s-a rezolvat! am tot dat cautari automate in nestire .... pana cand am schimbat amandoua borne de la cablul coaxial si....succes!
    va multumesc pentru atentia acordata

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top