Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Page 1 of 2 12 LastLast
Results 1 to 15 of 20
  1. #1
    Member Mentor
    Join Date
    Nov 2006
    Location
    Brasov
    Posts
    950
    Posts Thanks / Likes

    Post Problema card+smargo

    Am un server Clarkconnect cu un card Focus si smargo....problema e ca de cateva zile in fiecare dimineata nu mai vad cardul....il scot din smargo , il bag inapoi si e ok pana a doua zi. Care sa fie problema? Nu stiu sigur dar problema a aparut imediat dupa ce am facut update pe 2 aprilie.
    **************************************************
    ClearOS 5.2 Server, 2x Vu+
    offset 1,25m, parabola 1,50m, Focus Sat Full

  2. #2
    Gold Member Expert
    Join Date
    Jan 1970
    Posts
    3,358
    Posts Thanks / Likes

    Default

    Quote Originally Posted by dan de burgh View Post
    Am un server Clarkconnect cu un card Focus si smargo....problema e ca de cateva zile in fiecare dimineata nu mai vad cardul....il scot din smargo , il bag inapoi si e ok pana a doua zi. Care sa fie problema? Nu stiu sigur dar problema a aparut imediat dupa ce am facut update pe 2 aprilie.
    mai ai vreun smargo sau vreun USB device ceva ? Doar asta ar putea fi cauza sa se bage un alt device peste cardu tau ....

  3. #3
    Member Mentor
    Join Date
    Nov 2006
    Location
    Brasov
    Posts
    950
    Posts Thanks / Likes

    Default

    Nu , nu mai am nimic pe USB....Cred ca e de la update....pierd doar subscriptia. Cardul este vazut de cititor doar ca apare ca si cum are nevoie de update....nu mai apare asta:
    id name date
    1010 FocusSat 01.04.10-30.04.10
    01.03.10-31.03.10
    **************************************************
    ClearOS 5.2 Server, 2x Vu+
    offset 1,25m, parabola 1,50m, Focus Sat Full

  4. #4
    Târnacopist Expert
    Join Date
    Dec 2005
    Location
    /home/satwien/
    Posts
    6,001
    Posts Thanks / Likes

    Default

    Cardul e pus pe cccam sau newcs?

  5. #5
    Member Mentor
    Join Date
    Nov 2006
    Location
    Brasov
    Posts
    950
    Posts Thanks / Likes

    Default

    Quote Originally Posted by SatWien View Post
    Cardul e pus pe cccam sau newcs?
    Pe cccam. Dar 1 an a mers fara probleme....
    **************************************************
    ClearOS 5.2 Server, 2x Vu+
    offset 1,25m, parabola 1,50m, Focus Sat Full

  6. #6
    Silver Member Expert
    Join Date
    Jan 1970
    Location
    US of Europe
    Posts
    2,119
    Posts Thanks / Likes

    Default

    am si eu aceasta problema :
    id name date
    1010 FocusSat 01.04.10-30.04.10
    01.03.10-31.03.10

    si nu deschide nimik (pana acum nicio problema doar de luna asta) claro am incercat mai toate variantele si fara ...succes!
    ? ? ? ? ? ? ?




    Quote Originally Posted by dan de burgh View Post
    Nu , nu mai am nimic pe USB....Cred ca e de la update....pierd doar subscriptia. Cardul este vazut de cititor doar ca apare ca si cum are nevoie de update....nu mai apare asta:
    id name date
    1010 FocusSat 01.04.10-30.04.10
    01.03.10-31.03.10

  7. #7
    Târnacopist Expert
    Join Date
    Dec 2005
    Location
    /home/satwien/
    Posts
    6,001
    Posts Thanks / Likes

    Default

    Sigur a facut AU corect? Blocheaza toate liniile din cccam si apoi incearca toate canalele din pachet, unul cate unu. Acolo unde nu porneste din prima, lasa-l ca sa forteze niste emm-uri. Asta e valabil pentru carduri puse in dream.

  8. #8
    Silver Member Expert
    Join Date
    Jan 1970
    Location
    US of Europe
    Posts
    2,119
    Posts Thanks / Likes

    Default

    corect. dar tot nu vrea asta imi arata :

    card reader /dev/sci0

    handled 2(0) ecms and 0(0) emms
    Conax card
    Caid b02
    id name date
    1010 FocusSat 01.04.10-30.04.10
    01.03.10-31.03.10

    am incercat si pe un 7020 si tot nu deschide nimik ..am sa mai incerc nu vrea nici pe scam
    [ 3690000 chiar si cu 6000000 (pt focus overclock) ]

    Multumesc oricum

  9. #9
    Member Mentor
    Join Date
    Nov 2006
    Location
    Brasov
    Posts
    950
    Posts Thanks / Likes

    Default

    La mine merg toate canalele ...eu fac update pe rec. original

    card reader /dev/ttyUSB0
    handled 3609(3221) ecms and 0(0) emms
    Conax card
    Caid b02
    id name date
    1010 FocusSat 01.04.10-30.04.10
    01.03.10-31.03.10


    Singura problema e ca noaptea imi dispare subscriptia.
    **************************************************
    ClearOS 5.2 Server, 2x Vu+
    offset 1,25m, parabola 1,50m, Focus Sat Full

  10. #10
    Gold Member Expert
    Join Date
    Jan 1970
    Posts
    3,358
    Posts Thanks / Likes

    Default

    Am newcs in slot intern de la Dm 800 si nu am probleme il vad si pe DM si pe server fara nici un fel de problema . Iti pot trimite newcs.xml daca vrei sa incerci ! Update a facut si la mine umpic cu probleme la inceput a mers doar baza a trebuit sa il mai bag o data si s-a deschis full ...cu scam 1.57

  11. #11
    Târnacopist Expert
    Join Date
    Dec 2005
    Location
    /home/satwien/
    Posts
    6,001
    Posts Thanks / Likes

    Default

    M-ati facut curios. Am si eu un card pe care nu l-am mai folosit de mult. Il reactivez si incerc si eu.

  12. #12
    Târnacopist Expert
    Join Date
    Dec 2005
    Location
    /home/satwien/
    Posts
    6,001
    Posts Thanks / Likes

    Default

    Am pus cardul in Dream, newcs 1.67 si mgcamd 1.31, merge perfect de mai bine de 3 zile. Voi aveti probleme cu el numai pe Smargo sau si in Dream? Il mut in Smargo ca sa vedem daca merge si acolo?



    Ce e interesant, cardul meu are CAID 0B00, la mine nu s-a modificat in 0B02 ...

  13. #13
    Junior Member Teacher
    Join Date
    Aug 2003
    Location
    Karlsruhe- Arad
    Posts
    425
    Posts Thanks / Likes

    Default

    cardul Focus - sunt 100% ca nu o sa iti faca up in Smargo

    cel putin este la mine asa

    la inceput a facut in Diablo Cam - si acuma ultima data cu Scam

    dar ce imi pare mie ciudat SatWien - ca la tine scrie CAID 0b00 !

  14. #14
    Moderator Expert
    Join Date
    Sep 2003
    Location
    BRASOV
    Posts
    3,460
    Posts Thanks / Likes

    Default

    Quote Originally Posted by BOMBER View Post
    cardul Focus - sunt 100% ca nu o sa iti faca up in Smargo

    cel putin este la mine asa

    la inceput a facut in Diablo Cam - si acuma ultima data cu Scam

    dar ce imi pare mie ciudat SatWien - ca la tine scrie CAID 0b00 !
    face fara probleme in newcs pe smargo!
    350 kg de scule!

  15. #15
    Târnacopist Expert
    Join Date
    Dec 2005
    Location
    /home/satwien/
    Posts
    6,001
    Posts Thanks / Likes

    Default

    Da, asa este, face AU numai in newcs si numai pentru anumiti clienti. Pentru CCcam nu face AU, uitati-va la poza



    In mgcamd, la primul "bad ecm" s-a lansat un emm, a facut imediat AU si gata.
    Pentru clientul CCcam, desi are 110 "bad ecm", nu a aparut nici macar un singur emm!

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top